Stückzahl:

36

Snom D150, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen

€ 75,21

Kostenloser Versand

Nach Hause und an Abholstationen

Fr. 06. – Di. 10. November

Kostenlose Rückgabe – 30 Tage

Unsere bestenDeals
Festnetztelefone & vieles mehr
Ähnliche Produkte
Produktbild von Gigaset ION, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Bank, 1 Zeilen, 280 h
Gigaset ION, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Bank, 1 Zeilen, 280 h
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 8
€ 23,20
Verkäufer: cw-mobile
Produktbild von Alcatel Temporis 580 Telefon, Rufnummernanzeige, Freisprechfunktion
Alcatel Temporis 580 Telefon, Rufnummernanzeige, Freisprechfunktion
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 8
€ 50,95
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von Avaya J139, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 250 Eintragungen, 7,11 cm (2.8"), 320 x 240 Pixel
Avaya J139, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, 250 Eintragungen, 7,11 cm (2.8"), 320 x 240 Pixel
€ 168,91
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von Grandstream Networks GXP1630, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 3 Zeilen
Grandstream Networks GXP1630, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 3 Zeilen
€ 74,39
Verkäufer: TEC-MORE
Produktbild von Grandstream Networks GXP2135, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 8 Zeilen, 2000 Eintragungen
Grandstream Networks GXP2135, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 8 Zeilen, 2000 Eintragungen
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
€ 115,01
Verkäufer: TEC-MORE
Produktbild von Yealink SIP-T31G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, 2 Zeilen, 1000 Eintragungen
Yealink SIP-T31G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, 2 Zeilen, 1000 Eintragungen
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 70,97
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Fanvil X303G, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
Fanvil X303G, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
€ 78,30
Kostenloser Versand
Verkäufer: ELFEZONE
Produktbild von Fanvil X303G, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
Fanvil X303G, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
€ 149,00
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Grandstream Networks GRP2615, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, SIP-Info, 10 Zeilen
Grandstream Networks GRP2615, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, SIP-Info, 10 Zeilen
€ 173,95
Verkäufer: TEC-MORE
Produktbild von Snom D865, IP-Telefon, Grau, Linux, 50000 Eintragungen, TFT, 12,7 cm (5")
Snom D865, IP-Telefon, Grau, Linux, 50000 Eintragungen, TFT, 12,7 cm (5")
€ 195,12
Kostenloser Versand
Verkäufer: 0815
Produktbild von Snom D892M, IP-Telefon, Schwarz, Tisch/Wand, Linux, TFT, 12,7 cm (5")
Snom D892M, IP-Telefon, Schwarz, Tisch/Wand, Linux, TFT, 12,7 cm (5")
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 243,40
Verkäufer: TEC-MORE
Produktbild von Grandstream Networks DP722, IP-Telefon, Schwarz, Grau, Kabelloses Mobilteil, 50 m, 350 m, 10 Zeilen
Grandstream Networks DP722, IP-Telefon, Schwarz, Grau, Kabelloses Mobilteil, 50 m, 350 m, 10 Zeilen
€ 70,45
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Grandstream Networks DP725, IP-Telefon, Grau, Kabelloses Mobilteil, 50 m, 400 m, 20 Zeilen
Grandstream Networks DP725, IP-Telefon, Grau, Kabelloses Mobilteil, 50 m, 400 m, 20 Zeilen
€ 70,45
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Fanvil X303-2, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
Fanvil X303-2, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 4 Zeilen
€ 57,76
Verkäufer: TEC-MORE
Produktbild von Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
€ 125,15
Verkäufer: TEC-MORE
Produktbild von Snom D385N, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, Im Band, Außerhalb des Bandes, SIP-Info
Snom D385N, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, Im Band, Außerhalb des Bandes, SIP-Info
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 174,59
Verkäufer: geniuzcom
Produktbild von Yealink SIP-T33G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, 4 Zeilen, 1000 Eintragungen, Tasten
Yealink SIP-T33G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, 4 Zeilen, 1000 Eintragungen, Tasten
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 81,39
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Unify OpenScape CP700X, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 1000 Eintragungen, TFT
Unify OpenScape CP700X, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 1000 Eintragungen, TFT
€ 343,99
Kostenloser Versand
Verkäufer: FlatPrime
Produktbild von Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
Fanvil X5U, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 16 Zeilen, 2000 Eintragungen
€ 187,77
Kostenloser Versand
Verkäufer: Arboremedia
Produktbild von Unify OpenScape CP400, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Linux, 1000 Eintragungen, Tasten
Unify OpenScape CP400, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Linux, 1000 Eintragungen, Tasten
€ 194,80
Verkäufer: NetworkTechnologies

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Snom
Snom D150 Schiefergraues IP Desk-Festnetztelefon, 2 SIP-IdentitäTen, Gigabit Ethernet, PoE, 2,8 Graustufen TFT LCD, SmartLabel-Funktionstasten, HD-Au
aus Deutschland · Persönlicher Kontakt bei Fragen
Wir sind ein deutscher Kaufland-Händler und stehen für unseren Service mit unserem Namen ein.
Produkt-Highlights
GEZIELTE LEISTUNG - Das D150 Desk Phone in Schiefergrau bietet eine hervorragende Anrufqualität dank HD-Audio und Kompatibilität mit Headsets. Perfekte Ergänzung zu Ihrer FritzBox, für optimale SIP- und VoIP-Kommunikation
MODERN UND EFFEZIENT - Mit seinen 2 SIP-Identitäten und Gigabit-Ethernet bietet dieses Gerät unglaubliche Geschwindigkeit und Flexibilität. Darüber hinaus ist es energieeffizient, dank seines geringen Stromverbrauchs (PoE Klasse 1)
INTELLIGENT UND BENUTZUNGSORIENTIERT - Das 2,8" TFT LCD Graustufen-Display bietet klare Anzeigen, unterstützt durch eine 360°-Benachrichtigungsanzeige. Mit 4 kontextbezogenen Funktionstasten und 2 SmartLabel-Tasten.
VIELSEITIG UND ANPASSUNGSÖFFNIG - Zu Ihren Möglichkeiten zählen frei programmierbare SmartLabel-Tasten und Bildschirmbeschriftungen (Smart-Label). Ideal geeignet für Ihren Yealink oder Gequdio IP Phone Bedarf
ZUKUNFTSSICHER - Das D150 Tischtelefon ist OpenVPN-kompatibel und unterstützt sowohl IPv6 als auch IPv4. Ein echter Mehrwert für jeden, der ein Phone für die moderne, vernetzte Arbeitswelt sucht
Produktbilder
← Weitere Bilder zum Wischen →
Produktbeschreibung

Snom, der Pionier in Sachen professioneller Kommunikationslösungen für Business und Industrie, wurde 1997 in Berlin gegründet. Das Unternehmen begann im Bereich Voice over IP (VoIP) und Telefonie und entwickelte sich schnell zu einer globalen Referenzmarke für innovative TLC-Lösungen - von der klassischen Büroumgebung über komplexe Industriebauten bis hin zur mobilen Arbeitsumgebung zu Hause.

Im folgenden Produktkatalog geben wir Ihnen eine Übersicht über die vielfältigen Einsatzmöglichkeiten unserer Endgeräte und informieren Sie über unseren Lösungsansatz, der den Kunden und die Kundenzufriedenheit in den Mittelpunkt seiner Entwicklungen stellt.

Die heutige Arbeitswelt hält sich nicht mehr an die Standards von gestern. Modernes Arbeiten zeichnet sich derzeit vor allem durch Flexibilität aus – sowohl im Denken als auch im Raum. Mobiles Arbeiten sollte deswegen aber keine Kompromisse in Funktionalität und Qualität der Arbeitsmittel bedeuten.

Auch wer von zu Hause aus arbeitet sollte sich nicht mit minderwertigen (Zwischen-) Lösungen abgeben! Mit unseren Kommunikationslösungen arbeiten Sie auch von zu Hause aus, als seien Sie im Büro – sei es mittels unserer ausgereiften Kopfhörer, eleganten DECT-Lösungen oder kleinen Konferenzlösungen für optimale Akustik.

Technische Daten
MarkeSnom
HerstellerSnom Technology AG
Modellnummer4652
Teilenummer4652
EAN/GTIN4262377560389
Farbegrau
Paketgewicht1.09 kilograms
Packungsinhalt1
Netzfrequenz5.0
Gefahrgutinfonot_applicable
Unsere Leistungen für Sie
Schneller
Bearbeitung binnen 1  · versicherter Paket
↩️
14 Tage Rückgabe
Rücksendung · Rücksendekosten übernimmt der Verkäufer
Originalware
100% · aus Deutschland
Alle Markennamen und Warenzeichen sind Eigentum der jeweiligen Rechteinhaber.


Das in schiefergrau gehaltene und übersichtlich gestaltete Snom D150 passt perfekt in jede Arbeitsumgebung, in der die telefonische Kommunikation im Vordergrund steht. Das D150 fühlt sich überall dort zu Hause, wo Effizienz und optimale Kosten gefragt sind. Dank des gut sichtbaren, hintergrundbeleuchteten LCD-Displays lassen sich Informationen über Anrufe und Funktionen leicht überwachen. Das Snom D150 ist mit einem Gigabit-Switch mit PoE-Unterstützung und einem RJ9-Headset-Anschluss ausgestattet.
> Highlights
- 360 Grad -Benachrichtigungsanzeige
- 6,7 cm (2,8 Zoll) TFT LCD - Graustufen Display
- 4 kontextbezogene Funktionstasten
- 2 frei programmierbare SmartLabel-Tasten
- Stromversorgung über Netzteil oder PoE (IEEE 802.3af, Klasse 1)
- Gigabit Ethernet: 2 x RJ45-8P8C Buchsen
- Headset: RJ9-4P4C-Buchse
- Hörer mit Kabel ist Hörgeräte-kompatibel (HAC)

> Produkttyp
- Endgerät Schnurgebunden
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

> Spezifikationen
- Befestigung: Tischmontage
- Weitere Abmessungen: 205 mm x 185 mm x 220 mm (hoher Aufstellwinkel 46 Grad ); 205 mm x 185 mm x 200 mm (niedriger Aufstellwinkel 28 Grad ); Gewicht: 830 g mit Standfuß

>
- WEEE: 53501255

> Telefoneigenschaften
- Headsetkonnektivität: RJ9
- Freisprechfunktion
- Hörgerätekompatibel
- Telefontyp: IP
- Anzahl Funktionstasten: 4
- Anzahl Telefonbucheinträge: 1000
- optische Anrufsignalisierung

> Anschlüsse
- Anzahl LAN Ports: 2
- Anschluss Hörer: Wendelschnur

> Display
- Displaydiagonale Zoll: 2.8 -
- Displaydiagonale cm: 0 cm
- Displaytechnologie: LCD-TFT
- Displayart: monochrom
- Displaybeleuchtung

> Stromversorgung
- PoE-Standard: PoE - 802.3af
- Netzteil: extern
- Netz, PoE

> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 40 mm
- Länge/Tiefe: 205 mm
- Breite: 185 mm
- Gewicht: 710 g

> Lieferumfang
- IP-Tischtelefon D150
- Standfuß
- Hörer mit Kabel
- Netzwerk-Kabel
- Kurzanleitung
- Hinweistext Lieferumfang: Die Stromversorgung erfolgt über PoE. Ein Netzteil ist nicht im Lieferumfang enthalten.



Erleben Sie professionelle Kommunikation auf höchstem Niveau mit dem grauen IP-Telefon Snom D150, einem hochmodernen Gerät, das speziell für die Anforderungen der heutigen Geschäftswelt entwickelt wurde. Dieses hochmoderne IP-Telefon bietet eine perfekte Kombination aus fortschrittlichen Funktionen und elegantem Design, ideal für IT-Profis und Unternehmen, die nach zuverlässigen und effizienten Kommunikationslösungen suchen.

Das Snom D150 zeichnet sich durch seine innovativen Funktionen aus:

  • 2-Linien-Management: Optimieren Sie Ihre Produktivität durch die gleichzeitige Bearbeitung mehrerer Anrufe.
  • 2,8-Zoll-TFT-Bildschirm: Genießen Sie eine klare und scharfe Anzeige der wichtigsten Informationen.
  • Gigabit-Ethernet-Konnektivität: Sorgen Sie für eine schnelle und ununterbrochene Kommunikation.
  • Kompaktes und elegantes Design: Fügt sich perfekt in jede moderne Büroumgebung ein.

Dieses graue IP-Telefon ist die ideale Wahl für Technologiebegeisterte, die auf dem neuesten Stand der Technik bleiben möchten, ohne Kompromisse bei der Qualität einzugehen. Die intuitive Benutzeroberfläche und die programmierbaren Tasten ermöglichen eine vollständige Anpassung an Ihre spezifischen Bedürfnisse.

Studenten werden die Benutzerfreundlichkeit und die hervorragende Audioqualität bei Video und Online-Konferenzen zu schätzen wissen.

Die Gigabit-Ethernet-Konnektivität sorgt für eine schnelle und stabile Datenübertragung, was für Unternehmen, die eine unterbrechungsfreie Kommunikation benötigen, unerlässlich ist. Darüber hinaus vereinfacht die PoE-Unterstützung die Installation und macht das Gerät zur perfekten Wahl für moderne, flexible Büros.

Mit seinem hochauflösenden TFT-Bildschirm bietet das Snom D150 einen klaren Überblick über Kontakte, Anrufe und Einstellungen und verbessert so die Effizienz der täglichen Kommunikation. Die HD-Audioqualität sorgt für kristallklare Gespräche, die für eine effektive professionelle Kommunikation unerlässlich sind.

Zusammenfassend lässt sich sagen, dass das Snom D150 IP-Telefon die perfekte Mischung aus fortschrittlichen Funktionen, elegantem Design und Benutzerfreundlichkeit ist und die Kommunikationsbedürfnisse von anspruchsvollen Berufstätigen, Unternehmen und Studenten erfüllt.



Das in schiefergrau gehaltene und übersichtlich gestaltete Snom D150 passt perfekt in jede Arbeitsumgebung, in der die telefonische Kommunikation im Vordergrund steht. Das D150 fühlt sich überall dort zu Hause, wo Effizienz und optimale Kosten gefragt sind. Dank des gut sichtbaren, hintergrundbeleuchteten LED-Displays lassen sich Informationen über Anrufe und Funktionen leicht überwachen. Das Snom D150 ist mit einem Gigabit-Switch mit PoE-Unterstützung und einem RJ9-Headset-Anschluss ausgestattet.

Auf einen Blick

Linienanzahl2 Zeilen
Ethernet/LANja
Power over Ethernet (PoE)ja
Anzahl enthaltener Griffe1 Stück(e)

Produktbeschreibung

360°-Benachrichtigungsanzeige
Die Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.

2,8" TFT LCD - Graustufen Display

4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten

Lieferumfang

  • Ethernet-Kabel
  • Anzahl enthaltener Griffe: 1 Stück(e)
  • Ständer
Alle technischen Daten anzeigen (49 Angaben)

Design

ProdukttypIP-Telefon
HörertypKabelgebundenes Mobilteil
ProduktfarbeGrau
GerätsicherheitJa
WandmontageJa
MontageTisch/Wand

Leistungen

Installiertes BetriebssystemLinux

Telefoneigenschaften

Linienanzahl2 Zeilen
AnrufbeantworterJa
AnklopfenJa
KurzwahlenJa
IntercomJa
Anruf haltenJa
WahlwiederholungJa

Management-Funktionen

Tastatur Anzahl der Tasten36
Anzahl Funktionstasten6

Bildschirm

DisplayTFT
Bildschirmdiagonale7,11 cm (2.8")
Display-Auflösung320 x 240 Pixel

Audio

Mikrofon StummschaltungJa
SprachcodecG.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
SprachaktivitätserkennungJa
Komfort-Rauschgenerierung (CNG)Ja

Netzwerk

Ethernet/LANJa
Schnittstellentyp Ethernet-LANGigabit Ethernet
Unterstützte NetzwerkprotokolleIPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte SicherheitsalgorithmenHTTPS, SIPS, SRTP, TLS
VoIP ProtokolleSIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
NetzstandardIEEE 802.3af, IEEE 802.3az

Anschlüsse und Schnittstellen

HeadsetRJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)2
Anzahl RJ9-Anschlüsse2

Energie

Power over Ethernet (PoE)Ja
Netzteil Eingansgsspannung100 - 240 V
Eingangsfrequenz50 - 60 Hz
Netzteil Ausgangsspannung5 V
AC-Adapter Ausgangssstrom2 A
Stromverbrauch (Standardbetrieb)10 W

Betriebsbedingungen

Betriebstemperatur0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb5 - 95%
Temperaturbereich bei Lagerung-10 - 45 °C

Gewicht und Abmessungen

Breite185 mm
Tiefe205 mm
Höhe40 mm
Höhe (min)4 cm
Höhe (max)22 cm

Lieferumfang

Ethernet-KabelJa
Anzahl enthaltener Griffe1 Stück(e)
Ständer enthaltenJa

Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.



Produkttyp:
IP-Telefon
Produktfarbe:
Grau
Hörertyp:
Kabelgebundenes Mobilteil
Gerätsicherheit:
Ja
Wandmontage:
Ja
Montage:
Tisch/Wand
Installiertes Betriebssystem:
Linux
Linienanzahl:
2 Zeilen
Anrufbeantworter:
Ja
Anklopfen:
Ja
Kurzwahlen:
Ja
Intercom:
Ja
Anruf halten:
Ja
Wahlwiederholung:
Ja
Tastatur Anzahl der Tasten:
36
Anzahl Funktionstasten:
6
Display:
TFT
Bildschirmdiagonale:
7,11 cm (2.8")
Display-Auflösung:
320 x 240 Pixel
Mikrofon Stummschaltung:
Ja
Sprachcodec:
G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10
Sprachaktivitätserkennung:
Ja
Komfort-Rauschgenerierung (CNG):
Ja
Ethernet/LAN:
Ja
Schnittstellentyp Ethernet-LAN:
Gigabit Ethernet
Unterstützte Netzwerkprotokolle:
IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
Unterstützte Sicherheitsalgorithmen:
HTTPS, SIPS, SRTP, TLS
VoIP Protokolle:
SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389)
Netzstandard:
IEEE 802.3af, IEEE 802.3az
Headset:
RJ-9
Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
2
ANzahl RJ9-Anschlüsse:
2
Power over Ethernet (PoE):
Ja
Netzteil Eingansgsspannung:
100 - 240 V
Eingangsfrequenz:
50 - 60 Hz
Netzteil Ausgangsspannung:
5 V
AC-Adapter Ausgangssstrom:
2 A
Stromverbrauch (Standardbetrieb):
10 W
Betriebstemperatur:
0 - 35 °C
Relative Luftfeuchtigkeit in Betrieb:
5 - 95%
Temperaturbereich bei Lagerung:
-10 - 45 °C
Breite:
185 mm
Tiefe:
205 mm
Höhe:
40 mm
Höhe (min):
4 cm
Höhe (max):
22 cm
Anzahl enthaltener Griffe:
1 Stück(e)
Ethernet-Kabel:
Ja
Ständer enthalten:
Ja


Snom D150 - IP-Telefon - Grau - Kabelgebundenes Mobilteil - Tisch/Wand - Linux - 2 Zeilen (00004652)



Das in schiefergrau gehaltene und übersichtlich gestaltete Snom D150 passt perfekt in jede Arbeitsumgebung, in der die telefonische Kommunikation im Vordergrund steht. Das D150 fühlt sich überall dort zu Hause, wo Effizienz und optimale Kosten gefragt sind. Dank des gut sichtbaren, hintergrundbeleuchteten LED-Displays lassen sich Informationen über Anrufe und Funktionen leicht überwachen. Das Snom D150 ist mit einem Gigabit-Switch mit PoE-Unterstützung und einem RJ9-Headset-Anschluss ausgestattet.360°-BenachrichtigungsanzeigeDie Indicator Lampe zeigt von jedem Punkt im Raum an ob Sie z.B. einen Anruf verpasst haben.2.8" TFT LCD - Graustufen DisplayDas Snom D150 ist mit einem hochauflösenden 2.4 kontextbezogene Funktionstasten + 2 frei programmierbare SmartLabel-Tasten Hauptmerkmale Design Produkttyp IP-Telefon Produktfarbe Grau Hörertyp Kabelgebundenes Mobilteil Gerätsicherheit Ja Wandmontage Ja Montage Tisch/Wand Leistungen Installiertes Betriebssystem Linux Telefoneigenschaften Linienanzahl 2 Zeilen Anrufbeantworter Ja Anklopfen Ja Kurzwahlen Ja Intercom Ja Anruf halten Ja Wahlwiederholung Ja Management-Funktionen Tastatur Anzahl der Tasten 36 Anzahl Funktionstasten 6 Bildschirm Touchscreen Nein Display TFT Bildschirmdiagonale 7,11 cm (2.8") Display-Auflösung 320 x 240 Pixel Audio Mikrofon Stummschaltung Ja Sprachcodec G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Sprachaktivitätserkennung Ja Komfort-Rauschgenerierung (CNG) Ja Netzwerk Ethernet/LAN Ja Schnittstellentyp Ethernet-LAN Gigabit Ethernet Unterstützte Netzwerkprotokolle IPv4 / IPv6 (dual stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Unterstützte Sicherheitsalgorithmen HTTPS, SIPS, SRTP, TLS VoIP Protokolle SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Netzstandard IEEE 802.3af, IEEE 802.3az Anschlüsse und Schnittstellen Headset RJ9-4P4C socket Anzahl Ethernet-LAN-Anschlüsse (RJ-45) 2 ANzahl RJ9-Anschlüsse 2 Energie Power over Ethernet (PoE) Ja Netzteil Eingansgsspannung 100 - 240 V Eingangsfrequenz 50 - 60 Hz Netzteil Ausgangsspannung 5 V AC-Adapter Ausgangssstrom 2 A Stromverbrauch (Standardbetrieb) 10 W Betriebsbedingungen Betriebstemperatur 0 - 35 °C Relative Luftfeuchtigkeit in Betrieb 5 - 95% Temperaturbereich bei Lagerung 10 - 45 °C Gewicht und Abmessungen Breite 185 mm Tiefe 205 mm Höhe 40 mm Höhe (min) 4 cm Höhe (max) 22 cm Lieferumfang Anzahl enthaltener Griffe 1 Stück(e) Ethernet-Kabel Ja Ständer enthalten Ja

Snom D150. Produkttyp: IP-Tele

SNOM D150. Das Snom D150 fügt sich perfekt in jede Arbeitsumgebung ein, in der Telefonkommunikation von größter Bedeutung ist. Dieses Gerät kombiniert fortschrittliche Technologie mit beeindruckender Sprachqualität.
Hersteller
Netzwerkeigenschaften
VoIP
Anrufbeantworter
Farbe
Grau
Maße
B 185 mm x H 40 mm x T 205 mm
Gewicht
1.091 kg
Lieferumfang
- IP-Tischtelefon D150 - Standfuß - Hörer mit Kabel - Netzwerk-Kabel - Kurzanleitung
Stückzahl
36
Herstellernummer
4652
EAN
4262377560389

Hersteller
Netzwerkeigenschaften
VoIP
Anrufbeantworter
Farbe
Grau
Maße
B 185 mm x H 40 mm x T 205 mm
Gewicht
1.091 kg
Lieferumfang
- IP-Tischtelefon D150 - Standfuß - Hörer mit Kabel - Netzwerk-Kabel - Kurzanleitung
Stückzahl
36
Herstellernummer
4652
EAN
4262377560389
Passt auch dazu
Produktbild von Snom D140, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
Snom D140, IP-Telefon, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Linux, 2 Zeilen
€ 62,63
Kostenloser Versand
Verkäufer: 0815
Produktbild von Snom M500 DECT IP PoE Basisstation Bis zu 8 gleichzeitige Anrufe 48 SIP-Konten
Snom M500 DECT IP PoE Basisstation Bis zu 8 gleichzeitige Anrufe 48 SIP-Konten
€ 208,59
Verkäufer: cw-mobile
Produktbild von Grandstream Networks GRP2615, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, SIP-Info, 10 Zeilen
Grandstream Networks GRP2615, IP-Telefon, Schwarz, Grau, Kabelgebundenes Mobilteil, Tisch/Wand, Im Band, SIP-Info, 10 Zeilen
€ 173,95
Verkäufer: TEC-MORE
Produktbild von Zefal Console T3 Rahmentasche 1.8l Schwarz  Schwarz One Size
Zefal Console T3 Rahmentasche 1.8l Schwarz Schwarz One Size
€ 46,57
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von KS Tools 330.3073, Bohrer, Spiralbohrer-Bit, Drehung der rechten Hand, 7,3 mm, 109 mm, Metall, Kunststoff, Holz
KS Tools 330.3073, Bohrer, Spiralbohrer-Bit, Drehung der rechten Hand, 7,3 mm, 109 mm, Metall, Kunststoff, Holz
€ 54,07
Verkäufer: Loechel_Industriebedarf
Produktbild von Snom D862, IP-Telefon, Schwarz, Linux, 10000 Eintragungen, LCD, 12,7 cm (5")
Snom D862, IP-Telefon, Schwarz, Linux, 10000 Eintragungen, LCD, 12,7 cm (5")
€ 170,77
Verkäufer: cw-mobile
Produktbild von DASSY Latzhose TRONIX Arbeitshose Gr. 48 schwarz STANDARD
DASSY Latzhose TRONIX Arbeitshose Gr. 48 schwarz STANDARD
€ 121,39
Kostenloser Versand
Verkäufer: kustom-kult_de
Produktbild von HABA Terra Kids Holzraspel-Set Kinderwerkzeug 3 Raspeln Holzarbeiten ab 7 Jahren
HABA Terra Kids Holzraspel-Set Kinderwerkzeug 3 Raspeln Holzarbeiten ab 7 Jahren
€ 24,54
Verkäufer: M_plus_L
Produktbild von Die Schöne und das Biest
Die Schöne und das Biest
€ 36,00
Kostenloser Versand
Verkäufer: Dussmann-das-KulturKaufhaus
Produktbild von Raspberry Pi 4 Model B, 1,5 MHz, BCM2711, 3200 MHz, 2048 MB, LPDDR4, MicroSD (TransFlash)
Raspberry Pi 4 Model B, 1,5 MHz, BCM2711, 3200 MHz, 2048 MB, LPDDR4, MicroSD (TransFlash)
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 14
€ 101,03
Kostenloser Versand
Verkäufer: Pollin-Electronic
Produktbild von HP Enterprise 1,2 TB 12G SAS 10K 2,5 Zoll 785079-S21
HP Enterprise 1,2 TB 12G SAS 10K 2,5 Zoll 785079-S21
€ 388,99
Kostenloser Versand
Verkäufer: FlatPrime
Produktbild von Yealink SIP-T33G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, 4 Zeilen, 1000 Eintragungen, Tasten
Yealink SIP-T33G, IP-Telefon, Grau, Kabelgebundenes Mobilteil, 4 Zeilen, 1000 Eintragungen, Tasten
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 81,39
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Kitchenaid 5KMT2204ECA Artisan 2 Scheiben Toaster Liebesapfel Rot
Kitchenaid 5KMT2204ECA Artisan 2 Scheiben Toaster Liebesapfel Rot
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 43
€ 371,07
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von Eaton T0-1-15402/E, Kippschalter, 2P, Kabelgebunden, Schwarz, IP65, UL 60947-4-1; CSA - C22.2 No. 60947-4-1-14; CSA-C22.2 No. 94; IEC/EN 60947-3; CE
Eaton T0-1-15402/E, Kippschalter, 2P, Kabelgebunden, Schwarz, IP65, UL 60947-4-1; CSA - C22.2 No. 60947-4-1-14; CSA-C22.2 No. 94; IEC/EN 60947-3; CE
€ 23,85
Verkäufer: getgoods
Produktbild von Eurom Drybest 20 Luftentfeuchter, 5l Tankkapazität
Eurom Drybest 20 Luftentfeuchter, 5l Tankkapazität
€ 162,55
Verkäufer: Loechel_Industriebedarf
Produktbild von HECO-TOPIX-plus CombiConnect 8,5 x 270, Zylinderkopf, T-Drive, T-40, CC-Gewinde, A3K, 50 Stück
HECO-TOPIX-plus CombiConnect 8,5 x 270, Zylinderkopf, T-Drive, T-40, CC-Gewinde, A3K, 50 Stück
€ 32,54/1kg
€ 97,56
Verkäufer: Holzschrauben
Produktbild von GEQUDIO IP Telefon GX5+ Set mit Netzteil Adapter - Fritzbox, Telekom kompatibel - Premium Freisprechen & 2x Farbdisplays - Deutsche Anleitung (PDF) für FritzBox, Sipgate, Telekom, Speedport
GEQUDIO IP Telefon GX5+ Set mit Netzteil Adapter - Fritzbox, Telekom kompatibel - Premium Freisprechen & 2x Farbdisplays - Deutsche Anleitung (PDF) für FritzBox, Sipgate, Telekom, Speedport
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 222,10
Kostenloser Versand
Verkäufer: 0815
Produktbild von HP 250 G10, Intel® Core™ i5, 39,6 cm (15.6"), 1920 x 1080 Pixel, 16 GB, 512 GB, Windows 11 Home
HP 250 G10, Intel® Core™ i5, 39,6 cm (15.6"), 1920 x 1080 Pixel, 16 GB, 512 GB, Windows 11 Home
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 690,85
Verkäufer: technik-guenstiger_de
Produktbild von DeLOCK Keystone Modul RJ45 Buchse > RJ45 Buchse Cat.6 kompakt 25 Stück, Flach, Schwarz, Grau, RJ-45, RJ-45, Weiblich, Gold
DeLOCK Keystone Modul RJ45 Buchse > RJ45 Buchse Cat.6 kompakt 25 Stück, Flach, Schwarz, Grau, RJ-45, RJ-45, Weiblich, Gold
€ 83,15
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von KS TOOLS T-Griff-Steckschlüssel mit Schutzisolierung 14x200 mm  - 117.1775
KS TOOLS T-Griff-Steckschlüssel mit Schutzisolierung 14x200 mm - 117.1775
€ 49,74
Verkäufer: Loechel_Industriebedarf
Produktbild von Festool QUADRIVE TPC 18/4 I-Basic, Handbohrmaschine, Ohne Schlüssel, Schwarz, Blau, 1,3 cm, 3600 RPM, 1,5 mm
Festool QUADRIVE TPC 18/4 I-Basic, Handbohrmaschine, Ohne Schlüssel, Schwarz, Blau, 1,3 cm, 3600 RPM, 1,5 mm
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 310,90
Kostenloser Versand
Verkäufer: RUBART
Produktbild von Brauseschlauch 1/2" x 3/8" x 1750 mm DORNBRACHT Nr. 28.322.970.00 verchromt
Brauseschlauch 1/2" x 3/8" x 1750 mm DORNBRACHT Nr. 28.322.970.00 verchromt
€ 510,59/1m
€ 68,93
Kostenloser Versand
Verkäufer: MEGABAD
Produktbild von SUPER-SMART-BLOCKHEAD - "Intelligence is relative"
SUPER-SMART-BLOCKHEAD - "Intelligence is relative"
€ 15,00
Verkäufer: Dussmann-das-KulturKaufhaus
Produktbild von Deko-Light Wandaufbauleuchte, Apodis 800, 220-240V AC/50-60Hz, Leistung / Leistungsaufnahme: 12,00 W / 14,70 W
Deko-Light Wandaufbauleuchte, Apodis 800, 220-240V AC/50-60Hz, Leistung / Leistungsaufnahme: 12,00 W / 14,70 W
€ 319,16
-€ 109,71
€ 209,45
Die Energieeffizienzklasse des Produkts ist G.
Verkäufer: KupZarovky
Produktbild von Sicherheitshalbschuh MILES Low ESD S3, Gr. 45
Sicherheitshalbschuh MILES Low ESD S3, Gr. 45
€ 126,46
Verkäufer: Loechel_Industriebedarf
Produktbild von Garmin Lily 2, Touchscreen, GPS, 24,4 g
Garmin Lily 2, Touchscreen, GPS, 24,4 g
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 255,99
-€ 8,00
€ 247,99
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von Elektro Scooter mit Straßenzulassung ABE E-Scooter 20 km/h Aluminium Elektroroller eKFV Zulassung Faltbar Roller EScooter - schwarz
Elektro Scooter mit Straßenzulassung ABE E-Scooter 20 km/h Aluminium Elektroroller eKFV Zulassung Faltbar Roller EScooter - schwarz
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 730
€ 299,00
-€ 71,90
€ 227,10
Kostenloser Versand
Verkäufer: EveMotionGmbH

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von Fysic FX3960 Seniorentelefon schnurgebunden Anrufbeantworter SOS-Funknotrufknopf
Fysic FX3960 Seniorentelefon schnurgebunden Anrufbeantworter SOS-Funknotrufknopf
€ 139,99
Kostenloser Versand7% ab 2 Stück
Verkäufer: CommaxxGroup
Produktbild von Geemarc, Seniorentelefon SOS-Taste Hörgerätekompatibel, Schwarz
Geemarc, Seniorentelefon SOS-Taste Hörgerätekompatibel, Schwarz
€ 199,90
Verkäufer: MyCoolcase
Produktbild von Bellman & Symfon Telefonsender
Bellman & Symfon Telefonsender
€ 149,00
Verkäufer: HorendGoed
Produktbild von Alecto CW30 Seniorentelefon schnurgebunden große Fototasten Klingellampe Schwarz
Alecto CW30 Seniorentelefon schnurgebunden große Fototasten Klingellampe Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 59,99
Verkäufer: CommaxxGroup
Produktbild von S‑5A Wandtelefon für Zuhause, schnurgebunden mit DTMF, Pausen- & Stummschaltfunktion
S‑5A Wandtelefon für Zuhause, schnurgebunden mit DTMF, Pausen- & Stummschaltfunktion
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 229,90
Kostenloser Versand
Verkäufer: Ladenza
Produktbild von Alecto FX-6000 DECT-Seniorentelefon große Tasten hörgerätekompatibel Eco Schwarz
Alecto FX-6000 DECT-Seniorentelefon große Tasten hörgerätekompatibel Eco Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 75,63
-20%
€ 59,99
Verkäufer: CommaxxGroup
Produktbild von Panasonic Telefon KX-TG6722G, Schnurlos, Farbe: Schwarz
Panasonic Telefon KX-TG6722G, Schnurlos, Farbe: Schwarz
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 72
€ 108,00
Verkäufer: shopping-meile24
Produktbild von Grundig Senior Festnetztelefon  19 x 17.5 x 8 cm / EU Plug 220V  19 x 17.5 x 8 cm
Grundig Senior Festnetztelefon 19 x 17.5 x 8 cm / EU Plug 220V 19 x 17.5 x 8 cm
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 22
€ 42,78
Kostenloser Versand
Verkäufer: MaxiMondo
Produktbild von Alecto CW20 Schnurgebundenes Telefon große Tasten 10 Kurzwahltasten Schwarz
Alecto CW20 Schnurgebundenes Telefon große Tasten 10 Kurzwahltasten Schwarz
€ 34,99
Verkäufer: CommaxxGroup
Produktbild von Protectly® Kabelgebundenes Seniorentelefon – SOS-Taste, große Fototasten
Protectly® Kabelgebundenes Seniorentelefon – SOS-Taste, große Fototasten
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
€ 49,95
Kostenloser Versand
Verkäufer: Siltcon
Produktbild von Profoon PDX-1100 DECT-Schnurlostelefon 1 Mobilteil Eco-Modus 50 Kontakte Schwarz
Profoon PDX-1100 DECT-Schnurlostelefon 1 Mobilteil Eco-Modus 50 Kontakte Schwarz
€ 32,99
-2%
€ 32,19
Verkäufer: CommaxxGroup
Produktbild von Panasonic KX-TGC460GB, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 120 Eintragungen, Anrufer-Identifikation, Schwarz
Panasonic KX-TGC460GB, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 120 Eintragungen, Anrufer-Identifikation, Schwarz
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 51
€ 54,99
Verkäufer: cw-mobile
Produktbild von Gigaset DL580 schwarz Festnetz
Gigaset DL580 schwarz Festnetz
4,2Durchschnittsbewertung: 4,2 von 5Anzahl Bewertungen: 5
€ 55,99
Verkäufer: cw-mobile
Produktbild von Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Weiss
Panasonic Festnetztelefon KX-TGC420, Anrufbeantworter, Farbe: Weiss
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 463
€ 34,49
Verkäufer: cw-mobile
Produktbild von MS-9101 Vintage Retro Imitation Antikes Telefon für den Einsatz im Home Office
MS-9101 Vintage Retro Imitation Antikes Telefon für den Einsatz im Home Office
€ 69,99
Kostenloser Versand
Verkäufer: Ladenza
Produktbild von Gigaset E290HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Schwarz
Gigaset E290HX, DECT-Telefon, Kabelloses Mobilteil, Freisprecheinrichtung, 150 Eintragungen, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 22
€ 39,31
Verkäufer: cw-mobile
Produktbild von LED-Hintergrundbeleuchtungsleiste, 55 Zoll, Aluminium, dimmbar, Gleichstrom-Stromquelle,
LED-Hintergrundbeleuchtungsleiste, 55 Zoll, Aluminium, dimmbar, Gleichstrom-Stromquelle,
€ 75,99
-€ 2,00
€ 73,99
Verkäufer: BlissShopping
Produktbild von Gigaset ION, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Bank, 1 Zeilen, 280 h
Gigaset ION, IP-Telefon, Grau, Kabelloses Mobilteil, Tisch/Bank, 1 Zeilen, 280 h
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 8
€ 23,20
Verkäufer: cw-mobile
Produktbild von Wandtelefon im alten Stil, Retro, stumm, Wahlwiederholung, Festnetz, kabelgebunden, für Zuhause, Hotel, Schule, Büro
Wandtelefon im alten Stil, Retro, stumm, Wahlwiederholung, Festnetz, kabelgebunden, für Zuhause, Hotel, Schule, Büro
€ 34,99
Kostenloser Versand6% ab 2 Stück
Verkäufer: Ladenza
Produktbild von Philips M20w Festnetztelefon Silber One Size / EU Plug 220V Silber One Size
Philips M20w Festnetztelefon Silber One Size / EU Plug 220V Silber One Size
3,4Durchschnittsbewertung: 3,4 von 5Anzahl Bewertungen: 5
€ 42,95
Kostenloser Versand
Verkäufer: PolisElectro