Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS

€ 54,91

Kostenloser Versand

Zu dir nach Hause

Di. 03. – Do. 05. November

Kostenlose Rückgabe – 14 Tage

Unsere bestenDeals
VoIP-Telefonanlagen & vieles mehr
Ähnliche Produkte
Produktbild von Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
€ 42,62
Verkäufer: geniuzcom
Produktbild von Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
Yealink W80B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SRTP, SSL/TLS, AJB, CNG, G.726, G.729, PLC, VAD, iLBC, Yealink W53H/W56H
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 241,89
Verkäufer: cw-mobile
Produktbild von Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Weiß
Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Weiß
€ 280,52
Verkäufer: cw-mobile
Produktbild von Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
€ 53,52
Verkäufer: TEC-MORE
Produktbild von Innovaphone IP29-4, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
Innovaphone IP29-4, CNG, G.168, G.711Mu, G.711a, G.722, G.723.1, G.729A, OPUS, VAD, 400 MHz, 256 MB, 32 MB, 10,100 Mbit/s, IEEE 802.3af, IEEE 802.3az
€ 1.180,30
Verkäufer: NetworkTechnologies
Produktbild von Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 147,66
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
€ 734,40
Verkäufer: NetworkTechnologies
Produktbild von Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 155,30
Kostenloser Versand
Verkäufer: 0815
Produktbild von Yeastar TA810, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
Yeastar TA810, Schwarz, G.711, G.722, G.723, G.726, G.729A, FTP, TFTP, HTTP, HTTPS, SSH, SIP (RFC3261), IAX2 UDP, TCP, TLS, SRTP, 10,100 Mbit/s, IEEE 802.1Q, IEEE 802.1p, IEEE 802.3, IEEE 802.3u
€ 359,82
Verkäufer: TEC-MORE
Produktbild von Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
€ 194,67
Verkäufer: IT-Planet
Produktbild von Yeastar TA3200, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA3200, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
€ 772,85
Verkäufer: technik-guenstiger_de
Produktbild von Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 Eintragungen, 1880 - 1900 MHz, 1920 - 1930 MHz
Yealink W90DM, TFTP/FTP/HTTP/HTTPS/RPS, SIP v1 (RFC2543), v2 (RFC3261), SNTP/NTP, VLAN (802.1Q and 802.1P), 802.1x, LLDP, STUN, UDP/TCP/TLS, AES, HTTPS, SHA-384, SHA-512, SRTP, TLS, 100 Eintragungen, 1880 - 1900 MHz, 1920 - 1930 MHz
€ 372,00
Verkäufer: NetworkTechnologies
Produktbild von Fanvil PA2S, Schwarz, Aluminium, Tisch-/Wandmontage, Netzwerk, Status, G.711a, G.711u, G.722, G.729A, G.729B, OPUS, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN...
Fanvil PA2S, Schwarz, Aluminium, Tisch-/Wandmontage, Netzwerk, Status, G.711a, G.711u, G.722, G.729A, G.729B, OPUS, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN...
€ 132,14
Kostenloser Versand
Verkäufer: Arboremedia
Produktbild von Snom M256, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
Snom M256, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
€ 158,30
Verkäufer: NetworkTechnologies
Produktbild von YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
€ 642,15
Verkäufer: NetworkTechnologies
Produktbild von Grandstream Networks GSC3574, 17,8 cm (7"), TFT, 1024 x 600 Pixel, Kapazitiv, H.264, H.264 BP, AGC, AJB, CNG, G.711, G.722, G.726-32, G.729A, G.729B, OPUS, PLC, VAD, iLBC
Grandstream Networks GSC3574, 17,8 cm (7"), TFT, 1024 x 600 Pixel, Kapazitiv, H.264, H.264 BP, AGC, AJB, CNG, G.711, G.722, G.726-32, G.729A, G.729B, OPUS, PLC, VAD, iLBC
€ 264,96
Verkäufer: TEC-MORE
Produktbild von Innovaphone IP511, Grau, G.711alaw, G.711ulaw, G.722, G.723.1, G.729A, OPUS, 800 MHz, 2048 MB, 32 MB, IPv4/IPv6, NAT, H.323-NAT, STUN, TURN over UDP/TCP
Innovaphone IP511, Grau, G.711alaw, G.711ulaw, G.722, G.723.1, G.729A, OPUS, 800 MHz, 2048 MB, 32 MB, IPv4/IPv6, NAT, H.323-NAT, STUN, TURN over UDP/TCP
€ 1.486,44
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von Yeastar TG800L, Schwarz, FTP, TFTP, HTTP, SSH, SIP, IAX2, 10,100 Mbit/s, 340 mm, 210 mm
Yeastar TG800L, Schwarz, FTP, TFTP, HTTP, SSH, SIP, IAX2, 10,100 Mbit/s, 340 mm, 210 mm
€ 1.910,12
Verkäufer: EFIGlobalStoreDE
Produktbild von Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
€ 72,95
Kostenloser Versand
Verkäufer: Morelenet

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Der 2-Port Analog-Telefon-Adapter HT802 V2 ermöglicht die einfache Realisierung von hochverfügbaren, IP-basierten Telefonielösungen im professionellen sowie privaten Umfeld. Trotz der ultra-kompakten Bauweise, liefert er hervorragende Sprachqualität, viele VoIP Funktionen, Verschlüsselung und Auto-Provisionierung. Ferner ermöglicht er die einfache Nutzung von analogen Endgeräten in VoIP-Kommunikationslösungen und bietet Service-Providern die Möglichkeit, ihre Services in höchster Qualität zum Kunden zu liefern. Der HT802 V2 ist der ideale ATA für die Umsetzung skalierbarer und qualitativ hochwertiger VoIP Lösungen.
> Highlights
- Unterstützung für 2 SIP Profile via 2 FXS Ports und einen 10/100 MBit/s Netzwerkanschluss
- TLS und SRTP Verschlüsselungstechnologie zur Sicherung der Gespräche sowie der Kontoinformationen
- Autoprovisionierungs-Optionen inkl. TR-69 und XML Konfig. Datei
- Unterstützung für 3-er Telefonkonferenzen
- Die Failover SIP Server Funktion wechselt automatisch zum sekundären SIP Server falls der primäre SIP Server ausfallen sollte
- Unterstützt T.38 für die Fax-über IP-Nutzung
- Unterstützung für eine Vielzahl an Gesprächs-ID-Formaten
- Zero Konfig. Provisionierung in Verbindung mit Grandstreams UCM IP Telefonanlagen
- Unterstützt erweiterte Telefoniefunktionen wie z. B.: Anruf verbinden, Anruf weiterleiten, Bitte nicht stören, Neue Nachricht, Mehrsprachige Ansagen, Flexible Dial-Pläne und vieles mehr

> Produkttyp
- Gateway
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

> Spezifikationen
- Einsatzgebiet: Indoor

> Anschlüsse
- Kupferports (RJ45) gesamt: 1
- Anzahl analoge Schnittstellen: 2

> Stromversorgung
- Netzteil: extern

> Datenübertragung
- Bandbreite: 10/100 MBit/s

> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 29.5 mm
- Länge/Tiefe: 100 mm
- Breite: 100 mm
- Gewicht: 114 g

> Lieferumfang
- Grandstream HT802 v2
- 1x Ethernet Kabel
- 1x Installation Guide



Technische Details



  • Einfaches Pairing: Ja

Betriebsbedingungen



  • Betriebstemperatur (TT): -5 - 45 °C
  • Lagertemperatur (TT): -10 - 55 °C

Gewicht & Abmessungen



  • Tiefe:155 mm
  • Breite:200 mm
  • Höhe:108 mm
  • Gewicht:136 g

Leistung



  • Anzahl gleichzeitig verbundener Geräte (max.):2
  • Steuerungstyp:Tasten
  • Lautstärkeregelung:Taste
  • Empfohlene Verwendung:Büro/Callcenter
  • Tragestil:Kopfbügel
  • Bedientasten:Lautstärke +,Lautstärke -
  • Headset-Typ:Binaural
  • Steuereinheitstyp:On-Ear-Steuereinheit
  • Produkttyp:Headset
  • Gehörschutztechnologien:Jabra PeakStop,Jabra Safetone G616,Jabra SafeTone
  • Funktioniert mit Amazon Alexa: Ja
  • HD-Stimme: Ja
  • LED-Anzeigen: Ja
  • Faltbar: Ja
  • Produktfarbe: Schwarz
  • Over the Air Updates (OTA): Ja
  • Automatische Verbindung: Ja
  • Musikwiedergabe: Ja
  • Anzahl der gespeicherten gekoppelten Geräte: 8

Verpackungsdaten



  • Verpackungsbreite: 225 mm
  • Verpackungshöhe: 112 mm
  • Verpackungstiefe: 45,5 mm

Verpackungsinhalt



  • Tragetasche: Ja
  • Empfänger enthalten: Ja
  • Menge: 1
  • Schnittstelle des drahtlosen Empfängers: USB Typ-A
  • Mitgelieferte Kabel: USB Typ C
  • Kurzanleitung: Ja

Anschlüsse und Schnittstellen



  • Kabellose Reichweite: 30 m
  • Bluetooth-Profile: AVRCP
  • Bluetooth: Ja
  • USB-Konnektivität: Ja
  • Frequenzgang (Gesprächsmodus): 150 – 6800 Hz
  • Konnektivitätstechnologie: Kabelgebunden und Kabellos
  • Bluetooth-Version: 5.2
  • Frequenzgang (Musikmodus): 20 – 20000 Hz

Akku



  • Kabelloses Laden: Ja
  • Akkubetrieb: Ja
  • Gesprächszeit: 20 h
  • Akkuladezeit: 2 h
  • Kontinuierliche Audiowiedergabezeit (ANC ein): 21 h
  • Kontinuierliche Audiowiedergabezeit (ANC aus): 32 h
  • Gesprächszeit (ANC aus): 20 h
  • Gesprächszeit (ANC ein): 15 h
  • Ladequelle: USB
  • Kontinuierliche Audiowiedergabezeit: 32 h
  • Akkutyp: Eingebauter Akku
  • Wiederaufladbarer Akku: Ja

Sonstiges Funktionen



  • Digitale Signalverarbeitung (DSP): Ja
  • Sprachführungssprachen: Koreanisch, Japanisch, Französisch, Deutsch
  • Unterstützte Anwendungen: Jabra Sound+, Jabra Direct, Jabra Xpress
  • Anrufverwaltung: Ja

Mikrofon



  • Mikrofonstummschaltung: Ja
  • MEMS-Mikrofon (Micro-Electro-Mechanical System): Ja
  • Mikrofonempfindlichkeit: -38 dB
  • Mikrofontyp: Boom
  • Klappmikrofon: Ja
  • Anzahl der Mikrofone: 6
  • Hybrid-Rauschunterdrückung: Ja
  • Mikrofonfrequenz: 20 - 10000 Hz

Kopfhörer



  • Treibereinheit: 2,8 cm
  • Kopfhörerfrequenz: 20 – 20000 Hz
  • Ohrkopplung: Ohraufliegend
  • Maximale Eingangsleistung: 30 mW
  • Geräuschunterdrückungstyp: Aktiv

Lieferantenmerkmale



  • Material: Polycarbonat (PC), Edelstahl, Kunstleder, Acrylnitril-Butadien-Styrol (ABS)



Über den Grandstream 2-Port-Schwarz-ATA-Adapter - HT802_V2

Einfache, sichere und professionelle IP-Telefonie

Der Grandstream HT802 V2 ATA-Adapter ist die ideale Lösung, um analoge Telefone in eine moderne IP-Telefonieinfrastruktur zu integrieren, ohne Komplikationen.

Effiziente und flexible Konnektivität

Ausgestattet mit zwei FXS-Ports unterstützt der HT802 V2 zwei unabhängige SIP-Profile, mit denen bis zu zwei analoge Telefone oder Faxgeräte angeschlossen werden können.

Sprachqualität und erweiterte Kompatibilität

Dieser Adapter unterstützt eine Vielzahl von Sprachcodecs, darunter G.711, G.722, G. Die Kompatibilität mit dem T.

Kommunikationssicherheit und Zuverlässigkeit

Praktische Funktionen für den Alltag

Der HT802 V2 unterstützt eine Drei-Wege-Sprachkonferenz, Anruf-Warteschleife und Anruferkennung in verschiedenen Formaten. Die automatischen Bereitstellungsoptionen, einschließlich TR-069 und XML-Dateien, erleichtern das Management und die Remote-Konfiguration und machen ihn ideal für den Einsatz in großem Maßstab oder verwalteten Umgebungen.

Kompakte und leicht integrierbare Lösung

Mit einem unauffälligen Design in Schwarz und gut sichtbaren LED-Statusanzeigen passt sich dieser Adapter problemlos an jeden Raum an. Kompatibel mit den Grandstream UCM-Serie IP-PBX-Anlagen ermöglicht er eine Provisionierung mit Nullkonfiguration und macht den HT802 V2 zu einer zuverlässigen, sicheren und effizienten Wahl zur Modernisierung Ihrer analogen Telefonie.



Der HT802 V2 ist ein analoger Telefonadapter (ATA) mit 2 Anschlüssen, mit dem Benutzer eine qualitativ hochwertige und
verwaltbare IP-Telefonielösung für Privat- und Büroumgebungen erstellen können. Seine ultrakompakte Größe, Sprach
Qualität, fortschrittliche VoIP-Funktionalität, Sicherheitsschutz und Auto-Provisioning-Optionen ermöglichen es Anwendern, die Vorteile von VoIP auf analogen Telefonen zu nutzen, und ermöglichen es Dienstanbietern, qualitativ hochwertige IP-Dienste anzubieten. Der
HT802 V2 ist ein idealer ATA für den Einzelgebrauch und für groß angelegte kommerzielle IP-Voice-Implementierungen.Grandstream Networks HT802 v2. Sprachcodecs: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Fax-Kompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Sicherheitsalgorithmen: SRTP, SSL/TLS. Art der Stromquelle: AC, AC-Eingangsspannung: 100-240 V, AC-Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm



Sprachcodec:
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität:
T.38
Reset-Knopf:
Ja
Produktfarbe:
Schwarz
:
FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL (Power supply) K.21
Quality of Service (QoS) Support:
Ja
Anrufer-Identifikation:
Ja
Telefonkonferenz:
Ja
Anklopfen:
Ja
Unterstützte Protokolle:
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Unterstützte Sicherheitsalgorithmen:
SRTP, SSL/TLS
Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
1
Modem (RJ-11) Port:
2
Energiequelle:
AC
AC Eingangsspannung:
100-240 V
AC Eingangsfrequenz:
50/60 Hz
Ausgangsspannung:
5 V
Ausgangsstrom:
1 A
Betriebstemperatur:
0 - 40 °C
Temperaturbereich bei Lagerung:
-10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb:
10 - 90%
Breite:
100 mm
Tiefe:
100 mm
Höhe:
29,5 mm
Gewicht:
114 g


Grandstream Networks HT802 v2. Sprachcodec: CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, Telefaxkompatibilität: T.38, Produktfarbe: Schwarz. Unterstützte Protokolle: TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,.... Unterstützte Sicherheitsalgorithmen: SRTP, SSL/TLS. Energiequelle: AC, AC Eingangsspannung: 100-240 V, AC Eingangsfrequenz: 50/60 Hz. Breite: 100 mm, Tiefe: 100 mm, Höhe: 29,5 mm

Merkmale
Sprachcodec
CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD
Telefaxkompatibilität
T.38
Reset-Knopf
Ja
Produktfarbe
Schwarz
Netzwerk
Quality of Service (QoS) Support
Ja
Call-Management
Anrufer-Identifikation
Ja
Telefonkonferenz
Ja
Anklopfen
Ja
Protokolle
Unterstützte Protokolle
TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH, Telnet, STUN (RFC3489, 5389), SIP (RFC3261), SIP over TCP/TLS, SRTP, SNMP, TR-069, IMS/3GPP, IPoE
Sicherheit
Unterstützte Sicherheitsalgorithmen
SRTP, SSL/TLS
Anschlüsse und Schnittstellen
Anzahl Ethernet-LAN-Anschlüsse (RJ-45)
1
Modem (RJ-11) Port
2
Energie
Energiequelle
AC
AC Eingangsspannung
100-240 V
AC Eingangsfrequenz
50/60 Hz
Ausgangsspannung
5 V
Ausgangsstrom
1 A
Betriebsbedingungen
Betriebstemperatur
0 - 40 °C
Temperaturbereich bei Lagerung
-10 - 60 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Gewicht und Abmessungen
Breite
100 mm
Tiefe
100 mm
Höhe
29,5 mm
Gewicht
114 g


Allgemeines
Typ
Zubehör Voice-Over-IP


Grandstream HT802 V2 - VoIP-Telefonadapter - 2 Anschlüsse - 100Mb LAN

HT802v2
Hersteller
Grandstream
Netzwerkeigenschaften
Fernkonfiguration
VoIP
WLAN
Farbe
Schwarz
Maße
29,5 mm x 100 mm x 100 mm (H × B × T)
Gewicht
0.114 kg
Lieferumfang
- Grandstream HT802 v2 - 1x Ethernet Kabel - 1x Installation Guide
Stückzahl
1
Herstellernummer
HT802_V2
EAN
5715328139787
6947273705390

Hersteller
Grandstream
Netzwerkeigenschaften
Fernkonfiguration
VoIP
WLAN
Farbe
Schwarz
Maße
29,5 mm x 100 mm x 100 mm (H × B × T)
Gewicht
0.114 kg
Lieferumfang
- Grandstream HT802 v2 - 1x Ethernet Kabel - 1x Installation Guide
Stückzahl
1
Herstellernummer
HT802_V2
EAN
5715328139787
6947273705390
Passt auch dazu
Produktbild von Cisco SPA122 ATA 2-Port 100 Mbps Verkabelt Router (SPA122) "wie neu"
Cisco SPA122 ATA 2-Port 100 Mbps Verkabelt Router (SPA122) "wie neu"
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 195,70
Verkäufer: IT-Planet
Produktbild von Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT814 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 100,21
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V
€ 42,62
Verkäufer: geniuzcom
Produktbild von Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
Grandstream Networks HT812 v2, CNG, G.711, G.722, G.723, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC/CE/RCM, K.21, TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SIPS, SRTP, TLS
€ 68,65
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Grandstream Networks HT801-V2, Schwarz, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
Grandstream Networks HT801-V2, Schwarz, TCP/IP/UDP, RTP/RTCP (RFC1889,1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., 10,100 Mbit/s, 100 mm, 100 mm, 29,5 mm
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 56,06
Kostenloser Versand
Verkäufer: Morelenet
Bestseller
Produktbild von Samsung G55T, 86,4 cm (34"), 3440 x 1440 Pixel, UltraWide Quad HD, LED, Schwarz
Samsung G55T, 86,4 cm (34"), 3440 x 1440 Pixel, UltraWide Quad HD, LED, Schwarz
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 63
€ 247,01
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist G.
Verkäufer: Morelenet
Produktbild von Mucola Regentonne 1000L faltbar Regenwassertonne Regenfass Wassertank Regenwassertank
Mucola Regentonne 1000L faltbar Regenwassertonne Regenfass Wassertank Regenwassertank
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 27
€ 121,80
-€ 17,00
€ 104,80
Kostenloser Versand
Verkäufer: Mucola
Bestseller
Produktbild von Kiano Slim TV Travel 19 Zoll (48 cm) Camping-Fernseher HD DLED 12V DVB-T2/S2/C
Kiano Slim TV Travel 19 Zoll (48 cm) Camping-Fernseher HD DLED 12V DVB-T2/S2/C
4,1Durchschnittsbewertung: 4,1 von 5Anzahl Bewertungen: 367
€ 105,90
7% Gutschein
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist E.
Verkäufer: 7way
Produktbild von Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Grau
Samsung Galaxy A57 5G , 17 cm (6.7"), 8 GB, 128 GB, 50 MP, Android 16.0, Grau
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 98
€ 349,00
Die Energieeffizienzklasse des Produkts ist A.
Verkäufer: Plusminus
Produktbild von Ei Electronics Ei650RF, Optischer Melder, Kabellos, Weiß, 85 dB, 10 Jahr(e), Akku
Ei Electronics Ei650RF, Optischer Melder, Kabellos, Weiß, 85 dB, 10 Jahr(e), Akku
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 12
€ 85,91
Verkäufer: deltatecc
Produktbild von MSI GeForce RTX 5090 32G GAMING TRIO OC
MSI GeForce RTX 5090 32G GAMING TRIO OC
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 2
€ 9.759,87
Verkäufer: evomag
Bestseller
Produktbild von Sony Interactive Entertainment DualSense, Gamepad, Android, MAC, PC, PlayStation 5, iOS, Schaltfläche Optionen, Schaltfläche Teilen, Analog / Digital, verschiedene, Kabellos
Sony Interactive Entertainment DualSense, Gamepad, Android, MAC, PC, PlayStation 5, iOS, Schaltfläche Optionen, Schaltfläche Teilen, Analog / Digital, verschiedene, Kabellos
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 687
€ 78,98
Kostenloser Versand
Verkäufer: tradeinn
Produktbild von Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
€ 72,95
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Samsung USB-C Schnellladegerät 25W mit USB-C Ladekabel 1,2m - Weiß
Samsung USB-C Schnellladegerät 25W mit USB-C Ladekabel 1,2m - Weiß
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 401
€ 99,00
Verkäufer: G-Electronics
Produktbild von Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 Pixel, LED, Smart-TV, WLAN, Schwarz
Samsung UE40F6000FU, 101,6 cm (40"), 1920 x 1080 Pixel, LED, Smart-TV, WLAN, Schwarz
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 36
€ 450,00
-€ 20,68
€ 429,32
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist F.
Verkäufer: _Haushaltsparadies_
Produktbild von BENFEI Kabeladapter HDMI auf DisplayPort Kabel 1.8m 4K 60Hz Adapter
BENFEI Kabeladapter HDMI auf DisplayPort Kabel 1.8m 4K 60Hz Adapter
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
€ 22,00
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Schwarz
Samsung Galaxy S10 SM-G973F, 15,5 cm (6.1"), 8 GB, 128 GB, 12 MP, Android 9.0, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 184
€ 699,00
Die Energieeffizienzklasse des Produkts ist F.
Verkäufer: G-Electronics
Produktbild von SP CONNECT Smartphone-Hülle spc+ Pixel 6
SP CONNECT Smartphone-Hülle spc+ Pixel 6
€ 44,00
Kostenloser Versand
Verkäufer: BRIXIAMOTO
Produktbild von Apple AirPods Pro (2nd generation) , True Wireless Stereo (TWS), Anrufe/Musik/Sport/Alltag, Kopfhörer, Weiß
Apple AirPods Pro (2nd generation) , True Wireless Stereo (TWS), Anrufe/Musik/Sport/Alltag, Kopfhörer, Weiß
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 186
€ 278,99
Kostenloser Versand
Verkäufer: E-System
Produktbild von Samsung Galaxy S8, Orchid Grey 14,7 cm (5.8 Zoll), 1440 x 2960 Pixel, Bildschirm mit abgerundeter Kante, SAMOLED, Multi-Touch,SM-G950F
Samsung Galaxy S8, Orchid Grey 14,7 cm (5.8 Zoll), 1440 x 2960 Pixel, Bildschirm mit abgerundeter Kante, SAMOLED, Multi-Touch,SM-G950F
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 125
€ 899,00
Verkäufer: G-Electronics
Produktbild von Anker SOLIX Solarbank 2 E1600 Pro, Batterie-Backup-Umrichter, 0,8 kVA, 16 V, 60 V, 16 A, Lithium-Eisen-Phosphat (LiFePO4)
Anker SOLIX Solarbank 2 E1600 Pro, Batterie-Backup-Umrichter, 0,8 kVA, 16 V, 60 V, 16 A, Lithium-Eisen-Phosphat (LiFePO4)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 10
€ 962,89
Kostenloser Versand
Verkäufer: ardebo_de
Produktbild von FRITZ!Box 5690 Pro Wifi 7-Router Gigabit Ethernet Tri-Band (2,4 GHz / 5 GHz / 6 GHz) für Glasfaser & DSL-Anschlüsse, WLAN Mesh, DECT-Basis
FRITZ!Box 5690 Pro Wifi 7-Router Gigabit Ethernet Tri-Band (2,4 GHz / 5 GHz / 6 GHz) für Glasfaser & DSL-Anschlüsse, WLAN Mesh, DECT-Basis
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 78
€ 334,80
Kostenloser Versand
Verkäufer: 0815
Produktbild von AVM FRITZ!Box 7430 WLAN Router mit integriertem DSL Modem
AVM FRITZ!Box 7430 WLAN Router mit integriertem DSL Modem
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 127
Gebraucht
€ 16,99
Kostenloser Versand
Verkäufer: TalkPointGmbH
Bestseller
Produktbild von Original Samsung Netzteil Schnell Ladegerät + USB C Ladekabel EP-TA200 Fast Charger Datenkabel Netzladegerät Ladeadapter Galaxy S9 S10 S20 / S20 Plus
Original Samsung Netzteil Schnell Ladegerät + USB C Ladekabel EP-TA200 Fast Charger Datenkabel Netzladegerät Ladeadapter Galaxy S9 S10 S20 / S20 Plus
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 895
€ 99,00
Verkäufer: G-Electronics
Produktbild von SWAREY S500 Pro Tragbare Power Station Powerstation 518Wh/144000mAh Solar Generator Solargenerator Akku Ladegerät Stromerzeuger Solarspeicher mit 100W Solarpanels Solaranlagen Solarladegerät Solarzelle Solarbox Powerbank
SWAREY S500 Pro Tragbare Power Station Powerstation 518Wh/144000mAh Solar Generator Solargenerator Akku Ladegerät Stromerzeuger Solarspeicher mit 100W Solarpanels Solaranlagen Solarladegerät Solarzelle Solarbox Powerbank
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 142
€ 389,99
-€ 20,00
€ 369,99
5% ab 2 Stück
Kostenloser Versand
Verkäufer: SWAREY-Official

Kundenbewertungen

Basierend auf 1 Bewertung
Bewertet am 14. März 2026 auf
Verifizierter Kauf
Melden
Befriedigung
Unsere Empfehlungen für dich
Produktbild von Innovaphone IP29-20
Innovaphone IP29-20
€ 2.520,89
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
€ 642,15
Verkäufer: NetworkTechnologies
Produktbild von Avaya J179 - VoIP-Telefon - SIP
Avaya J179 - VoIP-Telefon - SIP
€ 213,35
Verkäufer: NetworkTechnologies
Produktbild von Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
€ 164,40
Verkäufer: NetworkTechnologies