TP-Link Omada SG3210X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U

€ 240,57

zzgl. € 12,00 Versand

Zu dir nach Hause

Mi. 07. – Mo. 12. Oktober

Kostenlose Rückgabe – 14 Tage

Unsere bestenDeals
Hubs & vieles mehr
Ähnliche Produkte
Produktbild von TP-Link Omada SG2210XMP-M2, Managed, L2/L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
TP-Link Omada SG2210XMP-M2, Managed, L2/L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
€ 300,80
Verkäufer: geniuzcom
Produktbild von Netzwerk-Switch L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Netzwerk-Switch L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
€ 243,76
Verkäufer: TEC-MORE
Produktbild von TP-Link Omada SG3428X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U
TP-Link Omada SG3428X-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Rack-Einbau, 1U
€ 468,80
Verkäufer: geniuzcom
Produktbild von TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3428XPP-M2, Managed, L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 921,55
Verkäufer: geniuzcom
Produktbild von TP-Link ES210X-M2, Managed, 2.5G Ethernet (100/1000/2500), Rack-Einbau, Desktop-/Wandmontage
TP-Link ES210X-M2, Managed, 2.5G Ethernet (100/1000/2500), Rack-Einbau, Desktop-/Wandmontage
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 123,09
Kostenloser Versand
Verkäufer: 0815
Produktbild von TP-Link Omada ES206X-M2, Managed, L2, 2.5G Ethernet (100/1000/2500), Desktop-/Wandmontage
TP-Link Omada ES206X-M2, Managed, L2, 2.5G Ethernet (100/1000/2500), Desktop-/Wandmontage
€ 124,58
Kostenloser Versand
Verkäufer: TECNOSHOPPING
Produktbild von TP-Link Omada SG3210, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada SG3210, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
€ 105,99
Kostenloser Versand
Verkäufer: tradeinn
Produktbild von TP-Link Omada SG2218, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada SG2218, Managed, L2/L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
€ 175,46
Verkäufer: Warehouse
Produktbild von TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link Omada SG3452X, Managed, L2+, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 459,31
Verkäufer: geniuzcom
Produktbild von TP-Link Omada ES216G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada ES216G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
€ 81,72
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link Omada ES224G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada ES224G, Managed, L2, Gigabit Ethernet (10/100/1000), Rack-Einbau
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 4
€ 111,72
-€ 5,89
€ 105,83
Kostenloser Versand
Verkäufer: 0815
Produktbild von TP-Link Omada SG5452X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
TP-Link Omada SG5452X, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
€ 800,79
Kostenloser Versand
Verkäufer: 0815
Produktbild von TP-Link Omada SG3452XP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG3452XP, Managed, L2+, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 738,56
Verkäufer: IT-Planet
Produktbild von TP-Link Omada SG6654XHP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
TP-Link Omada SG6654XHP, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 3.587,74
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von TP-Link Omada SX6632YF, Managed, L2+/L3, Rack-Einbau
TP-Link Omada SX6632YF, Managed, L2+/L3, Rack-Einbau
€ 3.667,91
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link Omada ES220GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
TP-Link Omada ES220GMP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 206,24
Verkäufer: VISO
Produktbild von Zyxel XS1930-10-ZZ0101F, Managed, L3, 10G Ethernet (100/1000/10000), Rack-Einbau
Zyxel XS1930-10-ZZ0101F, Managed, L3, 10G Ethernet (100/1000/10000), Rack-Einbau
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 492,72
Verkäufer: geniuzcom
Produktbild von OMADA ES220GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
OMADA ES220GP, Managed, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 180,89
Verkäufer: VISO
Produktbild von Zyxel XS3800-28, Managed, L2+, 10G Ethernet (100/1000/10000), Rack-Einbau
Zyxel XS3800-28, Managed, L2+, 10G Ethernet (100/1000/10000), Rack-Einbau
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 3.666,40
Verkäufer: geniuzcom
Produktbild von Zyxel XMG1915-10EP, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau
Zyxel XMG1915-10EP, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau
€ 336,52
Verkäufer: technik-guenstiger_de

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Ultraschneller 2.5G Managed Switch mit 10G Uplink für zukunftsweisende Netzwerke
SG3210X-M2

10G Lightning-Fast
Uplink-Verbindung
2× 10 Gbps SFP+ Slots für Konnektivität mit hoher Bandbreite

2.5G Ports
für WiFi 7/6E/6
8× 2.5 Gbps Ports erschließen das volle Potenzial von WiFi 7/6E/6 APs

Zentrales Cloud
Management
SDN-Lösungsintegration für ein hocheffizientes Netzwerk

Erweiterte L2+
Features
Static Routing, IGMP Snooping, 802.1Q VLAN und mehr

Enterprise Switch
mit 10G Uplink

2× 10 Gbps SFP+ Steckplätze bieten eine nicht blockierende Switching-Leistung und eine extrem niedrige Latenz, so dass zuverlässige und blitzschnelle Verbindungen zu Servern und anderen Switches einfach aufgebaut werden können.

Höchste Leistung für 2,5G-Multi-Gig-Bandbreite und Geräte
8× 2,5-Gigabit-Ports erschließen die höchste Leistung für Ihre Multi-Gig-Bandbreite und Geräte.5G Wi-Fi 7/6E/6 APs, 2.5G NAS, 2.5G PCIe-Adapter, Spielekonsole, VR-Gaming und mehr.

Software Defined Networking (SDN) mit Cloud-Zugang
Omadas Software Defined Networking (SDN)-Plattform integriert Netzwerkgeräte, einschließlich Access Points, Switches und Gateways, und bietet ein 100 % zentralisiertes Cloud-Management. Omada schafft ein hoch skalierbares Netzwerk, das über eine einzige Schnittstelle gesteuert wird. Es werden nahtlose drahtlose und kabelgebundene Verbindungen bereitgestellt, die sich ideal für den Einsatz im Gastgewerbe, im Bildungswesen, im Einzelhandel, in Büros usw. eignen.

Secure Networking
Die Sicherheitsfunktionen umfassen IP-MAC-Port-VID Binding, Port Security, Storm Control und DHCP Snooping zum Schutz vor einer Reihe von Netzwerkbedrohungen. Eine integrierte Liste gängiger DoS-Angriffe ist verfügbar und macht es einfacher als je zuvor, diese zu verhindern. Darüber hinaus schränkt die Funktion Access Control Lists (ACL, L2 bis L4) den Zugang zu sensiblen Netzwerkressourcen ein, indem sie Pakete auf der Grundlage von Quell- und Ziel-MAC-Adresse, IP-Adresse, TCP/UDP-Ports oder VLAN-ID verweigert. Der Netzwerkzugriff der Benutzer kann über 802.

Funktionen auf Unternehmensebene
Eine vollständige Palette von L2+-Funktionen wird unterstützt, einschließlich 802.1Q VLAN, Port Mirroring, STP/RSTP/MSTP, Link Aggregation Control Protocol und 802.3x Flow Control. Erweitertes IGMP Snooping stellt sicher, dass der Switch Multicast-Streams intelligent an die richtigen Teilnehmer weiterleitet und unnötigen Datenverkehr vermeidet, während IGMP Throttling & Filtering jeden Teilnehmer auf Port-Ebene einschränkt, um unautorisierten Multicast-Zugriff zu verhindern. Statisches Routing ist eine einfache Methode zur Segmentierung des Netzwerks und leitet den Datenverkehr intern durch den Switch, um die Effizienz zu verbessern.

Erweiterte QoS
Sprach- und Videodatenverkehr kann auf der Grundlage von IP-Adresse, MAC-Adresse, TCP-Portnummer, UDP-Portnummer und mehr priorisiert werden. Mit QoS (Quality of Service) bleiben Sprach- und Videodienste reibungslos, auch wenn die Bandbreite knapp ist.

ISP-Funktionen
QinQ, L2PT PPPoE ID Insertion und IGMP-Authentifizierungsfunktionen werden bereitgestellt, die mit Blick auf Dienstanbieter entwickelt wurden. 802.3ah OAM und Device Link Detection Protocol (DLDP) bieten eine einfache Überwachung und Fehlersuche von Ethernet-Links.

IPv6-Unterstützung
TP-Link Omada 8-Port 2.5G L2+ Managed Switch. Switch-Typ: Managed, Switch-Ebene: L2+. Grundlegende Switching-RJ-45-Ethernet-Ports: 2.5G Ethernet (100/1000/2500), Anzahl der grundlegenden Switching-RJ-45-Ethernet-Ports: 8, Konsolenanschluss: RJ-45/Micro-USB. MAC-Adressentabelle: 16000 Einträge, Vermittlungskapazität: 80 Gbit/s. Vernetzungsstandards: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Stromanschluss: AC-Eingangsbuchse. Rack-Montage, Formfaktor: 1U

Allgemein
Gerätetyp
Switch - 8 Anschlüsse - L2+ - managed
Gehäusetyp
An Rack montierbar, Desktop
Untertyp
2.5 Gigabit Ethernet
Ports
8 x 2.5GBase-T + 2 x 10Gb Ethernet SFP+
Leistung
Switching-Kapazität: 80 Gbit/s
Paket Weiterleitungsrate: 59.52 Mpps
Packet-Puffergröße: 12 Mbit
Kapazität
Prioritäts-Warteschlangen: 8
IPv6-Schnittstellen: 32
IPv4-Schnittstellen: 32
Statische Routen: 48
Statische ARP-Einträge: 128
Total Link Aggregation Groups: 8
Multicast-Filter: 256
Layer 2 Multicast Filtereinträge pro Profil: 16
VLAN-Gruppen: 4000
MAC VLAN Address Entries: 256
IP MAC Port Binding Entries: 512
IPv4 Source Guard-Eingänge: 100
IPv6 MAC Port Binding Entries: 512
MAC-Adressen pro Port: bis zu 64
Größe der MAC-Adresstabelle
16.000 Einträge
Jumbo-Rahmenunterstützung
9KB
Routing Protocol
Statisches IP Routing, STP, RSTP, MSTP, L2PT, PPPoE, IGMP, IGMPv2, IGMPv3, MLD, MLDv2
Remoteverwaltungsprotokoll
DHCP, CLI, Telnet, SSH, SNMP, RSTP, OAM, HTTP, HTTPS, MIB, RMON, RMON 1, RMON 2, RMON 3, RMON 9, SNMP 1, SNMP 2c, SNMP 3
Verschlüsselungsalgorithmus
SSL 3.0, TLS 1.2
Authentifizierungsmethode
RADIUS, TACACS+, Secure Shell (SSH), Secure Shell v.2 (SSH2)
Leistungsmerkmale
Nichtblockierende Architektur, ZTP, IP-MAC-Einbindung, ACL Support, Port Security, DoS, Storm Control, DHCP-Snooping, 802.1x-Authentifizierung, QoS, IGMP Snooping, SDN, Advanced QoS, TCP/UDP-Proxy, VLAN ID Filtering, Flusskontrolle, IGMP-Drosselung, DLDP-Unterstützung, MLD-Snooping, DHCPv6 Snooping, ohne Lüfter, Unterstützung für Warteschlangenplanung, SP, WRR, Bandbreitensteuerung, fließende Spiegelung, Frequenzgrenze, ARP-Unterstützung, DHCP-Server, DHCP-Relais, Link Aggregation, Static Link Aggregation, BPDU Filter, Loopback-Erkennung, Port-Spiegelung, schnelles Beenden, MVR, GVRP, Voice VLAN, ARP-Inspektion, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, AAA, Anschlussisolierung, Path MTU Discovery, Cable Diagnostics Function, EEE, Systemprotokoll
Produkten
IEEE 802.1x, IEEE 802.1Q, IEEE 802.3x, IEEE 802.1ad, IEEE 802.3ah, IEEE 802.1p, IEEE 802.3ad (LACP), IEEE 802.1D, IEEE 802.1w, IEEE 802.1s, IEEE 802.1ab (LLDP)
Statusanzeiger
Stromversorgung, System, Link/Aktivität, SFP+
Erweiterung/Konnektivität
Schnittstellen
8 x 2.5GBase-T RJ-45
2 x 10GBase-X SFP+
1 x Konsole RJ-45
1 x Konsole (micro-USB)
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Erforderliche Netzspannung
Wechselstrom 100-240 V (50/60 Hz)
Verschiedenes
Zubehör im Lieferumfang
Gummifüße, Netzkabel
Rackmontagesatz
Mitgeliefert
Produkten
FCC, RoHS
Software / Systemanforderungen
Erforderliches Betriebssystem
Microsoft Windows 98SE/2000/NT/XP/Vista/7/8/8.1/10/11, Apple MacOS, Novell NetWare, UNIX, Linux
Maße und Gewicht
Breite
29.4 cm
Tiefe
18 cm
Höhe
4.4 cm
Umgebungsbedingungen
Min Betriebstemperatur
0 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
10 - 90% RH (non-condensing)
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
5 - 90% RH (non-condensing)


TP-LINK SG3210X-M2 Switch (Art.-Nr. Verpackung:

2,84 kg

Betriebstemperaturbereich:

  • 0 - 50 °C Kommunikationsstandards:
  • IEEE 802.1s Dienstgüte (QoS):
  • Ja Verpackungsart:
  • Karton Kurzanleitung:
  • Ja AC-Eingangsfrequenz:
  • 50/60 Hz Verschlüsselung/Sicherheit:
  • SSL/TLS MAC-Adressenfilterung:
  • Ja System:
  • 1U Verwaltung über Website:
  • Ja AC-Eingangsspannung:
  • 100 - 240 V Relative Luftfeuchtigkeit:
  • 10 - 90 % Funktionen des virtuellen LANs:
  • Privates VLAN Anzahl der IP-Schnittstellen:
  • 16 GARP VLAN Registration Protocol (GVRP):
  • Ja ARP-Inspektion:
  • Ja Warteschlangenplanungsalgorithmen:
  • SP Cloud-Verwaltung:
  • Ja IP-MAC-Port-Bindung:
  • Ja IP-Weiterleitung:
  • Ja Typ der RJ-45-Ports für einfaches Ethernet-Switching:
  • 2,5-Gbit/s-Ethernet (100/1000/2500) Jumbo-Frames-Erweiterung:
  • 9000 Konsolenanschluss:
  • RJ-45/Micro-USB Ethernet-LAN-Datenübertragungsrate:
  • 100, 1000, 2500 Mbit/s Leitungen:
  • AC Statische Route:
  • Ja BPDU Filterung/Schutz:
  • Ja Gehäusebreite:
  • 528 mm Anzahl statischer Routen:
  • 48 Stromversorgung:
  • Wechselstrom Konfiguration der Standorteinstellungen (CLI):
  • Ja Adresstabellengröße:
  • 16000 Einträge Flusssteuerungsunterstützung:
  • Ja Multicast Listener Discovery (MLD) Snooping:
  • Ja Switch-Typ:
  • Verwaltet Systemereignisbericht:
  • Ja DHCP-Funktionen:
  • DHCP-Server Jumbo-Frames-kompatibel:
  • Ja Verbindungsaggregator:
  • Ja Verkehrsklassifizierung:
  • Ja Pakettiefe:
  • 250 mm Passwortschutz:
  • Ja Zugriffssteuerungsliste (ACL):
  • Ja Authentifizierungstyp:
  • AAA, TACACS MIB-Unterstützung:
  • RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213 Switch-Schicht:
  • L2 Authentifizierung:
  • MAC-basierte Authentifizierung, Portbasierte Authentifizierung Lüfterlos:
  • Ja Multicast-Unterstützung:
  • Ja Anzahl der VLANs:
  • 4000 Grundlegende RJ-45-Umschaltung Anzahl der Ethernet-Ports:
  • 8 IGMP-Snooping:
  • Ja Statischer Portschutz:
  • Ja Überspannungsschutz: Ja Zulässige relative Luftfeuchtigkeit: 5 - 90 % Schleifenschutz: Ja HS-Code: 85176990 Produkttiefe: 180 mm Produktbreite: 294 mm
  • Höhe Produktgröße: 44 mm
  • Managementprotokolle: SNMPv1/v2c/v3, SNTP
  • Gehäusehöhe: 80 mm
  • Anzahl Lüfter: 2 Lüfter
  • Rackmontage möglich: Ja Frequenzbegrenzung: Ja 10G-Unterstützung: Ja Paketpufferspeicher: 12 MB Portspiegelung: Ja Anzahl der SFP-Modulsteckplätze: 2 Spanning Tree Protocol: Ja Head-of-Line-Blockierung (HOL): Ja; Wärmeabgabe: 51,18 BTU/h; Stromverbrauch: 15 W; SSH/SSL-Unterstützung: Ja; Weiterleitungsgeschwindigkeit: 59,52 Mpps; VLAN Unterstützung:
  • Ja Routing-/Switching-Durchsatz:
  • 80 Gbit/s Stromanschluss:
  • Netzanschlussbuchse Netzteil enthalten:
  • Ja Anzahl der 2,5-Gbit/s-Ethernet-Ports (Kupfer):
  • 8


TP-Link Omada SG3210X-M2. Switch-Typ: Managed, Switch-Ebene: L2+. Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8, Konsolen-Port: RJ-45/micro-USB. MAC-Adressentabelle: 16000 Eintragungen, Routing-/Switching-Kapazität: 80 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Netzstecker: AC-Eingangsbuchse. Rack-Einbau, Formfaktor: 1U

Management-Funktionen
Switch-Typ
Managed
Switch-Ebene
L2+
Quality of Service (QoS) Support
Ja
Web-basiertes Management
Ja
Cloud-verwaltet
Ja
Traffic-Klassifizierung
Ja
ARP-Inspektion
Ja
Konfiguration der Standorteinstellungen (CLI)
Ja
Systemereignisprotokoll
Ja
MIB Unterstützung
RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
Anschlüsse und Schnittstellen
Anzahl der basisschaltenden RJ-45 Ethernet Ports
8
Basic Switching RJ-45 Ethernet Ports-Typ
2.5G Ethernet (100/1000/2500)
Anzahl 2.5G Ethernet (Kupfer)-Ports
8
Menge Modul-Steckplätze SFP+
2
Konsolen-Port
RJ-45/micro-USB
Netzstecker
AC-Eingangsbuchse
Netzwerk
Netzstandard
IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
10G-Unterstützung
Ja
Port-Spiegelung
Ja
IP-Routing
Ja
Unterstützung Datenflusssteuerung
Ja
Link Aggregation
Ja
Broadcast-Sturmkontrolle
Ja
Ratenbeschränkung
Ja
Spannbaum-Protokoll
Ja
Head-of-Line (HOL)-Blocking
Ja
Ethernet LAN Datentransferraten
100,1000,2500 Mbit/s
VLAN-Unterstützung
Ja
Virtuelle LAN-Funktionen
MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
Anzahl der VLANs
4000
Datenübertragung
Routing-/Switching-Kapazität
80 Gbit/s
Transferrate
59,52 Mpps
MAC-Adressentabelle
16000 Eintragungen
Statische Route
Ja
Anzahl der statischen Routen
48
Anzahl IP-Schnittstellen
16
Jumbo Frames Unterstützung
Ja
Jumbo-Frames
9000
Datenpaket-Pufferspeicher
12 MB
Sicherheit
DHCP-Funktionen
DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Zugriffkontrollliste
Ja
IGMP-Snooping
Ja
Unterstützte Sicherheitsalgorithmen
HTTPS, SSH, SSH-2, SSL/TLS
MAC Adressen Filtern
Ja
Statische Anschlusssicherheit
Ja
SSH-/SSL-Unterstützung
Ja
Loop Protection
Ja
BPDU-Filterung/Schutz
Ja
IP-MAC-Portbindung
Ja
Authentifizierung
MAC-basierte Authentifizierung, Port-basierte Authentifizierung
Passwortschutz
Ja
Autentifizierungstyp
AAA, TACACS+
Warteschleifenplanungs-Algorithmen
SP, WRR+SP, Weighted Round Robin (WRR)
Multicast-Funktionen
Multicast Unterstützung
Ja
Multicast Listener Discovery (MLD) Snooping
Y
Protokolle
Management-Protokolle
SNMPv1/v2c/v3, SNTP
GARP VLAN Registration Protocol (GVRP)
Ja
Design
Rack-Einbau
Ja
Formfaktor
1U
Produktfarbe
Schwarz
LED-Anzeigen
Ja
Anzahl Lüfter
2 Lüfter
Leistungen
Ventilatorlos
Ja
Energie
Energiequelle
AC
Netzteil enthalten
Ja
AC Eingangsspannung
100 - 240 V
AC Eingangsfrequenz
50/60 Hz
Stromverbrauch (Standardbetrieb)
15 W
Betriebsbedingungen
Betriebstemperatur
0 - 50 °C
Temperaturbereich bei Lagerung
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb
10 - 90%
Luftfeuchtigkeit bei Lagerung
5 - 90%
Wärmeableitung
51,18 BTU/h
Gewicht und Abmessungen
Breite
294 mm
Tiefe
180 mm
Höhe
44 mm
Lieferumfang
Mitgelieferte Kabel
AC
Schnellstartübersicht
Ja
Verpackungsdaten
Verpackungsart
Box
Verpackungsbreite
528 mm
Verpackungstiefe
250 mm
Verpackungshöhe
80 mm
Paketgewicht
2,84 kg
Logistikdaten
Warentarifnummer (HS)
85176990


Wenn Sie sich leidenschaftlich mit IT und Elektronik beschäftigen, mit der Technologie auf dem neuesten Stand sein wollen und nicht einmal die winzigsten Einzelheiten auslassen, Switch TP-Link .

Der SG3210X-M2 von TP-Link ist ein Switch mit hoher Leistung, der entwickelt wurde, um robuste Konnektivitätslösungen in Umgebungen anzubieten, in denen eine effiziente Verwaltung des Datenverkehrs erforderlich ist. Mit einem eleganten schwarzen Finish und einem kompakten Design passt dieses Gerät perfekt in jede Installation, sei es im Büro oder zu Hause. Ausgestattet mit 8 RJ45-Ports ermöglicht dieser Switch die direkte Verbindung verschiedener Netzwerkgeräte und erleichtert die einfache und effektive Erweiterung Ihres lokalen Netzwerks. Die Benutzerfreundlichkeit, zusammen mit seiner Fähigkeit, Hochgeschwindigkeitsnetzverbindungen zu ermöglichen, macht den SG3210X-M2 zur idealen Wahl für diejenigen, die Zuverlässigkeit und Effizienz suchen.



  • Farbe:
    • Schwarz
    • Bunt
  • Frequenz: 50-60 Hz
  • Formfaktor: 1U
  • Spannung:
    • 100-240 V
    • 240 V
    • 100 - 240 V
  • Anschlüsse:
    • RJ45
    • rj45 x 8
  • Inklusive Netzgerät: Ja
  • Ventilator: 2
  • Stromquelle:
    • Kabel
    • Netzkabel
    • Im Lieferumfang enthalten
  • Steckbares Produkt: Ja
  • Steckertyp: EU-Stecker
  • Art: Switch
  • Halterung: Multisupport
  • Anzahl der Steckplätze: 2
  • Merkmale:
    • LED-Betriebsanzeige
    • Datenschutz/Passwort
  • AC input frequency: 50-60 Hz
  • Gewicht: 1,8 kg
  • Arbeitsbereich für Feuchtigkeit: 10 % - 90 %
  • Ca. Temperatur: -40º / 70º
  • Sicherheit: IGMP


ProdukttypenPoE Switch, Desktop Switch, Rackmount Switch
Leistungsmerkmale
Switch-Kapazität80 Gb/s
Paket-Weiterleitungsrate59,52 Mpps
Jumbo-Framesgröße9.000 Bytes
MAC-Adressen16 K
Buffer12.288 kb
Stromversorgung
max. Leistungsaufnahme15 W
Umgebungsbedingungen
Zulässige Temperatur im Betrieb0 - 50 °C
Zulässige Luftfeuchtigkeit im Betrieb10 - 90 %
Zulässige Temperatur im Nicht-Betrieb-40 - 70 °C
Zulässige Luftfeuchtigkeit im Nicht-Betrieb5 - 90 %
Weitere Eigenschaften
Switching-Ports8
Ethernet-Übertragungstechnik2.5-Gigabit Switch
2.5 Gigabit Ethernet Ports8 x RJ-45
Switch-TypStandalone
Verwaltungverwaltbar
RemoteverwaltungsprotokolleWeb Interface, Cloud managed, App
Layer3
NetzwerkstandardsVLAN, Link Aggregation Group (LAG), Access Control List (ACL), Broadcast Storm Control, Unicast Storm Control, IGMP Snooping, Multicast Storm Control, Spanning Tree Protocol (STP), Quality of Services (QoS), DHCP-Snooping, IGMPv2 Snooping, IGMPv3 Snooping, Port-Mirroring, Rapid Spanning Tree Protocol (RSTP), Multiple Spanning Tree Protocol (MSTP), Link Aggregation Control Protocol (LACP), Flow-Control, Device Link Detection Protocol (DLDP), MLD-Snooping, Class of Service (CoS), Weighted Round Robin (WRR), Loop Detection
Schnittstellen1 x Console RJ-45, 1x Micro-USB Typ B
Uplink-Port2 x SFP+
ModusStore-and-Forward
RoutingStatic Routing
AuthentifizierungsmethodenTACACS+, IEEE 802.1X (RADIUS)
Internet-SicherheitSchutz vor DoS, Root Guard, IP Source Guard
Anzahl Lüfter0
Farbeschwarz
GehäusematerialMetall


TP-Link SG3210X-M2 Omada 8-Port 2.5G L2+ Managed Switch (EAN: 6935364020620):
Dieser leistungsstarke Managed Switch von TP-Link ist für moderne High-Speed-Netzwerke in Unternehmen, Home Labs und anspruchsvollen IT-Umgebungen entwickelt. Mit 8× 2,5-Gigabit-RJ45-Ports und 2× 10G SFP+ Uplink-Ports bietet er eine extrem hohe Switching-Kapazität für schnelle Datenverteilung und stabile Backbone-Verbindungen. Dank L2+/L3-Features wie VLAN, Static Routing und QoS eignet er sich ideal für segmentierte, performante Netzwerke. Über die Omada SDN Plattform lässt sich der Switch zentral und komfortabel verwalten.



Allgemeine Informationen

Hersteller:
TP-LINK Technologies Co., Ltd
Hersteller-Artikelnummer:
SG3210XM2
Hersteller-Webseite:
Marke:
TP-Link
Produktlinie:
Omada
Produktbezeichnung:
Omada 8-Port 2.5G L2+ Managed Ethernet-Switch
Produkttyp:
Ethernet-Switch

Technische Informationen

Merkmale:
Fanless

Schnittstellen / Anschlüsse

Gesamtzahl Netzwerkports:
8
Uplink-Anschluss:
Ja
Stack-Anschluss:
Ja
Netzwerk (RJ-45):
Ja

Medien / Leistung

Unterstützte Medientypen:
  • Verdrilltes Doppelkabel
  • Glasfaserleitung
Ethernet-Technologie:
  • 2.5 Gigabit Ethernet
  • 10 Gigabit Ethernet
Netzwerktechnik:
  • 2.5GBase-T
  • 10GBase-X

I/O Erweiterungen

Gesamtanzahl Erweiterungssteckplätze:
2.0
Erweiterungssteckplätze:
SFP+
Anzahl SFP+ Slots:
2

Netzwerk/Kommunikation

Unterstützte Netzwerkschicht:
2
Netzwerk-Standards:
  • IEEE 802.3ad
  • IEEE 802.3x
  • IEEE 802.1D
  • IEEE 802.1s
  • IEEE 802.1w
  • IEEE 802.1Q
  • IEEE 802.1p
  • IEEE 802.1x

Management / Protokolle

Verwaltbar:
Ja

Stromversorgung

Eingangsspannung:
  • 120 V AC
  • 230 V AC
Frequenz:
  • 50 Hz
  • 60 Hz
Stromversorgung:
  • Stromversorgung
  • AC
Stromverbrauch:
15 W

Abmessungen / Gewicht / Farbe

Formfaktor:
  • Rackmontage
  • Desktop
  • Einzellizenz
Höhe:
44 mm
Breite:
294 mm
Tiefe:
180 mm

Verschiedenes

Anwendung/Gebrauch:
  • Office
  • Netzwerk
  • Enterprise
  • Campus


TP-Link Omada SG3210X-M2 V1 - Switch - L2+ - verwaltet - 8 x 2,5GBase-T + 2 x 10Gb Ethernet SFP+ - Desktop, rackmontierbar (SG3210X-M2)



Management-Funktionen | Switch-Typ: Managed | Switch-Ebene: L2+ | Eigenschaft: Quality of Service (QoS) Support | Eigenschaft: Web-basiertes Management | Eigenschaft: Cloud-verwaltet | Eigenschaft: Traffic-Klassifizierung | Eigenschaft: ARP-Inspektion | Eigenschaft: Konfiguration der Standorteinstellungen (CLI) | Eigenschaft: Systemereignisprotokoll | MIB Unterstützung: RFC2925. RFC2618. RFC2620. RFC2021. RFC2819. RFC2674. RFC1493. RFC1643. RFC2233. RFC1213 | Anschlüsse und Schnittstellen | Anzahl der basisschaltenden RJ-45 Ethernet Ports: 8 | Basic Switching RJ-45 Ethernet Ports-Typ: 2.5G Ethernet (100/1000/2500) | Anzahl 2.5G Ethernet (Kupfer)-Ports: 8 | Menge Modul-Steckplätze SFP+: 2 | Konsolen-Port: RJ-45/micro-USB | Netzstecker: AC-Eingangsbuchse | Netzwerk | Netzstandard: IEEE 802.1D. IEEE 802.1s. IEEE 802.1w | Eigenschaft: 10G-Unterstützung | Eigenschaft: Port-Spiegelung | Eigenschaft: IP-Routing | Eigenschaft: Unterstützung Datenflusssteuerung | Eigenschaft: Link Aggregation | Eigenschaft: Broadcast-Sturmkontrolle | Eigenschaft: Ratenbeschränkung | Eigenschaft: Spannbaum-Protokoll | Eigenschaft: Head-of-Line (HOL)-Blocking | Ethernet LAN Datentransferraten: 100.1000.2500 Mbit/s | Eigenschaft: VLAN-Unterstützung | Virtuelle LAN-Funktionen: MAC address-based VLAN. Port-based VLAN. Private VLAN. Protocol-based VLAN. Tagged VLAN. Voice VLAN | Anzahl der VLANs: 4000 | Datenübertragung | Routing-/Switching-Kapazität: 80 Gbit/s | Transferrate: 59.52 Mpps | MAC-Adressentabelle: 16000 Eintragungen | Eigenschaft: Statische Route | Anzahl der statischen Routen: 48 | Anzahl IP-Schnittstellen: 16 | Eigenschaft: Jumbo Frames Unterstützung | Jumbo-Frames: 9000 | Datenpaket-Pufferspeicher: 12 MB | Sicherheit | DHCP-Funktionen: DHCP client. DHCP relay. DHCP server. DHCP snooping. DHCPv6 client. DHCPv6 snooping | Eigenschaft: Zugriffkontrollliste | Eigenschaft: IGMP-Snooping | Unterstützte Sicherheitsalgorithmen: HTTPS. SSH. SSH-2. SSL/TLS | Eigenschaft: MAC | | |

Produkt mit Stecker: Ja. Typ: Switch. Farbe: Schwarz. Anschlüsse: RJ45. rj45x8. Spannung: 100-240 V. 100 - 240 V. Lüfter: 2. Frequenz: 50-60 Hz. Halterung: Multi-Support. Stromversorgung: CA-Kabel. Im Lieferumfang enthalten. Anzahl der Steckplätze: 2. Eigenschaften: LED-Betriebsanzeige. Arbeitsbereich für Luftfeuchtigkeit: 10 % - 90 %. Formfaktor: 1U. Ca. Temperatur: -40º / 70º. Sicherheit: IGMP.

TP-Link Omada 8-Port 2,5G L2+ Managed Switch
Hersteller
Anzahl Ports
8
Schnittstellen
8 x 2.5GBase-T RJ-45, 2 x 10GBase-X SFP+, 1 x Konsole RJ-45, 1 x Konsole (micro-USB)
Netzwerkeigenschaften
WLAN
VPN
Fernkonfiguration
Smart Home kompatibel
WLAN fähig
Ja
Leistung
15 W
Farbe
Schwarz
Spannung
100 V
Gewicht
2.2 kg
Stückzahl
1
Herstellernummer
SG3210X-M2
EAN
4897098689523
0840030709524
840030709524

Hersteller
Anzahl Ports
8
Schnittstellen
8 x 2.5GBase-T RJ-45, 2 x 10GBase-X SFP+, 1 x Konsole RJ-45, 1 x Konsole (micro-USB)
Netzwerkeigenschaften
WLAN
VPN
Fernkonfiguration
Smart Home kompatibel
WLAN fähig
Ja
Leistung
15 W
Farbe
Schwarz
Spannung
100 V
Gewicht
2.2 kg
Stückzahl
1
Herstellernummer
SG3210X-M2
EAN
4897098689523
0840030709524
840030709524
Passt auch dazu
Produktbild von TP-Link Omada SG2210XMP-M2, Managed, L2/L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
TP-Link Omada SG2210XMP-M2, Managed, L2/L2+, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, Wandmontage
€ 300,80
Verkäufer: geniuzcom
Produktbild von Netzwerk-Switch L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
Netzwerk-Switch L2/L2+ Gigabit Ethernet (10/100/1000) Power over Ethernet (PoE) 1U Schwarz
€ 243,76
Verkäufer: TEC-MORE
Produktbild von Hama Tayrona, Aktenkoffer, 39,6 cm (15.6"), Schultergurt, 247 g
Hama Tayrona, Aktenkoffer, 39,6 cm (15.6"), Schultergurt, 247 g
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 145,00
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von OKI 45536415, 24000 Seiten, Cyan, 1 Stück(e)
OKI 45536415, 24000 Seiten, Cyan, 1 Stück(e)
€ 382,83
Kostenloser Versand
Verkäufer: 0815
Bestseller
Produktbild von Samsung Galaxy Watch 8 Classic, 3,3 cm (1.3"), AMOLED, Touchscreen, 64 GB, GPS, 63,5 g
Samsung Galaxy Watch 8 Classic, 3,3 cm (1.3"), AMOLED, Touchscreen, 64 GB, GPS, 63,5 g
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 24
€ 470,75
Verkäufer: NetworkTechnologies
Produktbild von JetStream 24-Port Gigabit L2 Managed Switch mit 4 SFP-Slots
JetStream 24-Port Gigabit L2 Managed Switch mit 4 SFP-Slots
€ 203,51
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von Varta SR621 SW/SR60 SW/V364 1BL, Einwegbatterie, SR60, Siler-Oxid (S), 1,55 V, 1 Stück(e), 20 mAh
Varta SR621 SW/SR60 SW/V364 1BL, Einwegbatterie, SR60, Siler-Oxid (S), 1,55 V, 1 Stück(e), 20 mAh
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 4
€ 1,84
Verkäufer: PolisElectro
Produktbild von Brother CK-1000, Druckerreinigungspatrone, Brother, Wärmeübertragung, Weiß, 5,5 cm, 65 mm
Brother CK-1000, Druckerreinigungspatrone, Brother, Wärmeübertragung, Weiß, 5,5 cm, 65 mm
€ 30,20
Verkäufer: 0815
Produktbild von Lindy 36928, 3 m, Mini DisplayPort, HDMI Typ A (Standard), Männlich, Männlich, 3840 x 2160 Pixel
Lindy 36928, 3 m, Mini DisplayPort, HDMI Typ A (Standard), Männlich, Männlich, 3840 x 2160 Pixel
€ 5,82/1m
€ 17,47
Verkäufer: getgoods
Produktbild von Apple iPhone 15 Pro Max , 17 cm (6.7"), 2796 x 1290 Pixel, 256 GB, 48 MP, iOS 17, Titan
Apple iPhone 15 Pro Max , 17 cm (6.7"), 2796 x 1290 Pixel, 256 GB, 48 MP, iOS 17, Titan
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 264
€ 1.349,00
Verkäufer: starmobile
Produktbild von TRENDnet TEG-S762 6-Port 10G Switch, schwarz
TRENDnet TEG-S762 6-Port 10G Switch, schwarz
€ 95,03
Verkäufer: getgoods
Produktbild von Corsair K70 CORE RGB, Kabelgebunden, USB, Optischer Schlüsselschalter, QWERTZ, RGB-LED, Grau
Corsair K70 CORE RGB, Kabelgebunden, USB, Optischer Schlüsselschalter, QWERTZ, RGB-LED, Grau
€ 113,72
Verkäufer: deltatecc
Produktbild von TP-Link ES210X-M2, Managed, 2.5G Ethernet (100/1000/2500), Rack-Einbau, Desktop-/Wandmontage
TP-Link ES210X-M2, Managed, 2.5G Ethernet (100/1000/2500), Rack-Einbau, Desktop-/Wandmontage
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 123,09
Kostenloser Versand
Verkäufer: 0815
Produktbild von TP-Link JetStream 8-Port-Gigabit-L2+-Managed-Switch mit 2 SFP Slots, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
TP-Link JetStream 8-Port-Gigabit-L2+-Managed-Switch mit 2 SFP Slots, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
€ 131,03
Verkäufer: evomag
Produktbild von NACON Asymmetric, Gamepad, PC, PlayStation 4, Verkabelt & Kabellos, Bluetooth, 2,402 - 2,48 GHz, 7 m
NACON Asymmetric, Gamepad, PC, PlayStation 4, Verkabelt & Kabellos, Bluetooth, 2,402 - 2,48 GHz, 7 m
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 76,76
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von Digitus USB-A Verlängerungskabel, 5m, 5 m, USB A, USB A, USB 2.0, Stecker/Buchse, Schwarz
Digitus USB-A Verlängerungskabel, 5m, 5 m, USB A, USB A, USB 2.0, Stecker/Buchse, Schwarz
€ 0,62/1m
€ 3,12
Verkäufer: 0815
Produktbild von TP-Link 8-Port 2.5G Desktop Switch, Unmanaged, 2.5G Ethernet (100/1000/2500), Wandmontage
TP-Link 8-Port 2.5G Desktop Switch, Unmanaged, 2.5G Ethernet (100/1000/2500), Wandmontage
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
€ 97,30
Kostenloser Versand
Verkäufer: 0815
Produktbild von TP-Link Omada ER7412-M2, Ethernet-WAN, 2.5 Gigabit Ethernet, Gigabit Ethernet, Schwarz
TP-Link Omada ER7412-M2, Ethernet-WAN, 2.5 Gigabit Ethernet, Gigabit Ethernet, Schwarz
€ 239,36
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von TP-Link Omada ES205G, Managed, Gigabit Ethernet (10/100/1000), Wandmontage
TP-Link Omada ES205G, Managed, Gigabit Ethernet (10/100/1000), Wandmontage
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 4
€ 34,73
Verkäufer: Warehouse
Produktbild von Brennenstuhl 1951160606, 3 m, 6 AC-Ausgänge, Indoor, Abgewinkelt, IP20, Schwarz
Brennenstuhl 1951160606, 3 m, 6 AC-Ausgänge, Indoor, Abgewinkelt, IP20, Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 76,35
-3%
€ 73,59
Kostenloser Versand
Verkäufer: 0815
Produktbild von LogiLink 10m Cat.6 S/FTP, 10 m, Cat6, S/FTP (S-STP), RJ-45, RJ-45, Gelb
LogiLink 10m Cat.6 S/FTP, 10 m, Cat6, S/FTP (S-STP), RJ-45, RJ-45, Gelb
€ 0,78/1m
€ 7,82
Verkäufer: getgoods
Produktbild von Brother TN-246C Toner cyan
Brother TN-246C Toner cyan
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 8
€ 120,13
Kostenloser Versand
Verkäufer: 0815
Produktbild von DYMO Rhino-Industrie-Vinyletiketten | 19 mm x 5,5 m | schwarz auf gelb | selbstklebendes Schriftband | für Rhino und LabelManager Beschriftungsgerät, D1, Vinyl, Belgien, 5,5 m, 1 Stück(e), 34 mm
DYMO Rhino-Industrie-Vinyletiketten | 19 mm x 5,5 m | schwarz auf gelb | selbstklebendes Schriftband | für Rhino und LabelManager Beschriftungsgerät, D1, Vinyl, Belgien, 5,5 m, 1 Stück(e), 34 mm
€ 334,37/1m
€ 29,09
Verkäufer: M_plus_L
Produktbild von Xilence M2SSD.B.ARGB M.2 2280 SSD PCIe NVMe/SATA Kühler, 3PIN ARGB 5V, Passiv
Xilence M2SSD.B.ARGB M.2 2280 SSD PCIe NVMe/SATA Kühler, 3PIN ARGB 5V, Passiv
€ 13,55
Verkäufer: NetworkTechnologies
Produktbild von HP CLT-W809, Laser, Schwarz, Cyan, Magenta, Gelb, Samsung, MultiXpress CLX-9201NA MultiXpress CLX-9251NA MultiXpress CLX-9301NA, 451 mm, 191 mm
HP CLT-W809, Laser, Schwarz, Cyan, Magenta, Gelb, Samsung, MultiXpress CLX-9201NA MultiXpress CLX-9251NA MultiXpress CLX-9301NA, 451 mm, 191 mm
€ 29,54
Verkäufer: TisknuLevneCZ
Produktbild von Kensington Pro Fit Ergo kabelgebundene Maus, Kabelgebunden, 1 Stück(e), 153 mm, 93 mm, 205 mm, 200 g
Kensington Pro Fit Ergo kabelgebundene Maus, Kabelgebunden, 1 Stück(e), 153 mm, 93 mm, 205 mm, 200 g
€ 49,35
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von ZyXEL DX3301-T0 – WLAN-System – (Router) – MPro
ZyXEL DX3301-T0 – WLAN-System – (Router) – MPro
€ 92,27
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Grundig UC 5620, 220-240 V, 50 / 60 Hz, 1,05 kg, 170 mm, 235 mm, 165 mm
Grundig UC 5620, 220-240 V, 50 / 60 Hz, 1,05 kg, 170 mm, 235 mm, 165 mm
€ 94,78/1l
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 91
€ 47,39
Kostenloser Versand
Verkäufer: everybuy_at
Produktbild von GAME Remnant II, Xbox Series X/Series S, M (Reif), Download
GAME Remnant II, Xbox Series X/Series S, M (Reif), Download
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
€ 41,40
Verkäufer: www_gameworld_de
Produktbild von Hama 00125129, Drinnen, AC, Weiß
Hama 00125129, Drinnen, AC, Weiß
€ 28,15
Verkäufer: 0815

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von AUKEY LT-T6, LED Nachttischlampe, Berührungssteuerung Tischleuchte 360°, Dimmbar Touch-Tischlampe, RGB Atmosphärenlampe, 3 Helligkeitsstufen, Stimmungslampe für Schlafzimmer
AUKEY LT-T6, LED Nachttischlampe, Berührungssteuerung Tischleuchte 360°, Dimmbar Touch-Tischlampe, RGB Atmosphärenlampe, 3 Helligkeitsstufen, Stimmungslampe für Schlafzimmer
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 23
€ 21,99
Verkäufer: MUSTBUY-SHOP
Produktbild von Amazon Echo Studio, Amazon Alexa, Sphärisch, Weiß, Deutsch, Englisch, Spanisch, Französisch, Italienisch, Dolby Atmos, 9,5 cm
Amazon Echo Studio, Amazon Alexa, Sphärisch, Weiß, Deutsch, Englisch, Spanisch, Französisch, Italienisch, Dolby Atmos, 9,5 cm
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 266,61
Verkäufer: cw-mobile
Produktbild von Linearaktuator, verstellbarer Hub, intelligente Steuerungsoptionen, Drahtlos 4
Linearaktuator, verstellbarer Hub, intelligente Steuerungsoptionen, Drahtlos 4
€ 496,99
Verkäufer: BlissShopping
Produktbild von Lithium-Batterie, 170Ah Kapazität, 150A BMS-Integration, 12V170Ah- Bluetooth
Lithium-Batterie, 170Ah Kapazität, 150A BMS-Integration, 12V170Ah- Bluetooth
€ 430,99
-€ 18,00
€ 412,99
Verkäufer: BlissShopping
Produktbild von MCDODO USB-C Hub-Adapter-Splitter 3x USB SD/TF
MCDODO USB-C Hub-Adapter-Splitter 3x USB SD/TF
€ 12,18
-44%
€ 6,79
Verkäufer: iKable
Produktbild von Motorrad-Intercom, Sprachsteuerung, Bluetooth 5.3, 1PC F1S
Motorrad-Intercom, Sprachsteuerung, Bluetooth 5.3, 1PC F1S
€ 230,99
Verkäufer: BlissShopping
Produktbild von Winkelschleifer, bürstenloser Motor, 3-Geschwindigkeitsstufen, 2 Batterien Set
Winkelschleifer, bürstenloser Motor, 3-Geschwindigkeitsstufen, 2 Batterien Set
€ 195,99
Verkäufer: BlissShopping
Produktbild von HDMI-Splitter, 1x Eingang, 8x Ausgänge 4K x 2K Auflösung, HOPE R
HDMI-Splitter, 1x Eingang, 8x Ausgänge 4K x 2K Auflösung, HOPE R
€ 36,59
8% Gutschein
Verkäufer: TorentSolutions
Produktbild von HOPE R Splitter, HDMI 2.0 4K@60Hz HDR, 3D mit HDCP 2.2, 1 Eingang 4 Ausgänge, schwarz
HOPE R Splitter, HDMI 2.0 4K@60Hz HDR, 3D mit HDCP 2.2, 1 Eingang 4 Ausgänge, schwarz
€ 32,93
8% Gutschein
Verkäufer: TorentSolutions
Produktbild von Strex USB 3.0 Hub 7 Ports - USB Splitter - USB Verteiler - 5Gbps - LED-Anzeige - Ein/Aus-Schalter - 100CM Kabel
Strex USB 3.0 Hub 7 Ports - USB Splitter - USB Verteiler - 5Gbps - LED-Anzeige - Ein/Aus-Schalter - 100CM Kabel
4,0Durchschnittsbewertung: 4,0 von 5Anzahl Bewertungen: 5
€ 17,95
Kostenloser Versand
Verkäufer: SBD-Trading-BV
Produktbild von Rode USB-Hub hochleistungs Hub 7 Anschlüsse mit Kabel
Rode USB-Hub hochleistungs Hub 7 Anschlüsse mit Kabel
€ 179,67
Kostenloser Versand
Verkäufer: keepdrum-Store
Produktbild von 3 in 1 USB 3.1 Typ-C zu HDMI 4K@60Hz, VGA und 3.5mm Audioanschluss, schwarz, HOPE R
3 in 1 USB 3.1 Typ-C zu HDMI 4K@60Hz, VGA und 3.5mm Audioanschluss, schwarz, HOPE R
€ 26,00
8% Gutschein
Verkäufer: TorentSolutions
Produktbild von Primewire USB 3.2 Gen2 Hub, 7 Port Aktiver Verteiler mit Netzteil, 10 Gbit/s
Primewire USB 3.2 Gen2 Hub, 7 Port Aktiver Verteiler mit Netzteil, 10 Gbit/s
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 17
€ 39,95
Kostenloser Versand
Verkäufer: Ganz-Einfach
Produktbild von Hub USB 3.1 Typ C, 8 in 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, Aluminium, HOPE R
Hub USB 3.1 Typ C, 8 in 1 HDMI/USB3.0/USB2.0/2xUSB3.1-C/RJ45/SD/TF, Aluminium, HOPE R
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 23,34
8% Gutschein
Verkäufer: TorentSolutions
Produktbild von Primewire USB 3.2 Gen2 Hub, 7 Port Verteiler aktiv mit Netzteil, 10 Gbit/s
Primewire USB 3.2 Gen2 Hub, 7 Port Verteiler aktiv mit Netzteil, 10 Gbit/s
4,9Durchschnittsbewertung: 4,9 von 5Anzahl Bewertungen: 17
€ 35,95
-2%
€ 34,95
Kostenloser Versand
Verkäufer: Ganz-Einfach
Produktbild von HOPE R HDMI Switch 4 Eingänge 1 Ausgang HDMI und Audio, Fernbedienung, HDR+ARC unterstützt 3D und UHD 4K, schwarz
HOPE R HDMI Switch 4 Eingänge 1 Ausgang HDMI und Audio, Fernbedienung, HDR+ARC unterstützt 3D und UHD 4K, schwarz
€ 24,46
8% Gutschein
Verkäufer: TorentSolutions
Produktbild von 5 in 1 USB 3.1 Typ-C zu HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 bis zu 5 Gbps, Samsung Dex kompatibel
5 in 1 USB 3.1 Typ-C zu HDMI 4K Hub, 3 x USB 3.0, 1 x USB3.1 bis zu 5 Gbps, Samsung Dex kompatibel
€ 23,86
8% Gutschein
Verkäufer: TorentSolutions
Produktbild von für NMEA2000 6 Port T-Stecker M12 5 Pin 22AWG IP67 wasserbeständig stabile Verbindung Lowrance Networks
für NMEA2000 6 Port T-Stecker M12 5 Pin 22AWG IP67 wasserbeständig stabile Verbindung Lowrance Networks
€ 69,99
Kostenloser Versand3% ab 2 Stück
Verkäufer: Ladenza
Produktbild von CSL Tisch USB Hub mit Kartenleser & Aux Anschluss 3x USB 3.2 Gen1/ 2x 3,5mm Klinke / microSD + SDXC
CSL Tisch USB Hub mit Kartenleser & Aux Anschluss 3x USB 3.2 Gen1/ 2x 3,5mm Klinke / microSD + SDXC
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 4
€ 32,95
-3%
€ 31,95
Kostenloser Versand
Verkäufer: Ganz-Einfach
Produktbild von CSL USB 3.2 Gen1 Tisch Kabeldurchführung - Tischkabeldose Multi In Desk USB Hub - 2 x USB 3.2 Gen 1 – 1 x USB C 3.2 Gen1 – 2 x 3,5mm Klinke
CSL USB 3.2 Gen1 Tisch Kabeldurchführung - Tischkabeldose Multi In Desk USB Hub - 2 x USB 3.2 Gen 1 – 1 x USB C 3.2 Gen1 – 2 x 3,5mm Klinke
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 28,95
Kostenloser Versand
Verkäufer: Ganz-Einfach