Yeastar TA200, G.168, G.711, G.729A, G.729B, T.31/T.38, UDP, TCP, TLS, SRTP, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V

€ 60,39

Kostenloser Versand

Nach Hause und an Abholstationen

Di. 17. – Mi. 18. November

Kostenlose Rückgabe – 30 Tage

SCHNELL ZUGREIFEN!
VoIP-Telefonanlagen & vieles mehr
Ähnliche Produkte
Produktbild von YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
€ 629,90
Verkäufer: NetworkTechnologies
Produktbild von Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
€ 169,15
Verkäufer: NetworkTechnologies
Produktbild von Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA400, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 155,30
Kostenloser Versand
Verkäufer: 0815
Produktbild von Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
Yeastar TA100, G.168, G.711, G.729A, G.729B, T.31/T.38, FTP, TFTP, HTTP, HTTPS, SSH, UDP, TCP, TLS, SRTP, 5 V, 1 A
€ 44,17
Verkäufer: 0815
Produktbild von Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
Grandstream Networks HT802 v2, CNG, G.711, G.722, G.723.1, G.726-32, G.729ab, OPUS, VAD, T.38, Schwarz, FCC 15B, AS/NZS CISPR22, AS/NZS60950, EN55022, EN55024, EN60950, EN61000-3- 2, EN61000-3-3, UL..., TCP/IP/UDP, RTP/RTCP (RFC1889, 1890), HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, SSH,..., SRTP, SSL/TLS
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
€ 56,30
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Tiptel TB400, Schwarz, Leistung, G.711a, G.722, G.723, G.726, G.729A, SIP (RFC3261), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, Firewall, TLS, SRTP, HTTPS
Tiptel TB400, Schwarz, Leistung, G.711a, G.722, G.723, G.726, G.729A, SIP (RFC3261), UDP, TCP, TLS, SRTP, 10,100 Mbit/s, Firewall, TLS, SRTP, HTTPS
€ 501,04
Kostenloser Versand
Verkäufer: 0815
Produktbild von Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Leistung, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
Grandstream Networks HT881, G.711, G.723.1, G.726, G.729A, G.729B, T.38, LAN, Leistung, WAN, AES, HTTPS, SIPS, SSL/TLS, 0 - 40 °C, -10 - 60 °C
€ 256,75
Verkäufer: NetworkTechnologies
Produktbild von Yeastar P550, IP PBX (privates & paketvermitteltes) System, 50 Benutzer, Schwarz, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz
Yeastar P550, IP PBX (privates & paketvermitteltes) System, 50 Benutzer, Schwarz, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz
€ 845,90
Verkäufer: Shop-Mediarado
Produktbild von Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Gleichstrom, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
Fanvil GA10, G.711a, G.711u, G.726, G.729A, G.729B, iLBC, Gleichstrom, USB, 5 V, 1 A, 0 - 45 °C, 10 - 95%
€ 55,14
Kostenloser Versand
Verkäufer: 0815
Produktbild von Yeastar P560, IP PBX (privates & paketvermitteltes) System, 200 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
Yeastar P560, IP PBX (privates & paketvermitteltes) System, 200 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
€ 1.301,84
Kostenloser Versand
Verkäufer: 0815
Produktbild von Snom M253, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
Snom M253, 300 m, SIP, RTP, STUN, DHCP, LLDP-MED, HTTP, FTP, TFTP, SNTP, NAT, SRTP, HTTPS, TLS, 1880 - 1900 MHz, 50 m
€ 114,49
Kostenloser Versand
Verkäufer: 0815
Produktbild von Fanvil V64 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion
Fanvil V64 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion
€ 141,43
Kostenloser Versand
Verkäufer: 0815
Produktbild von Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Weiß
Yealink W90B, 1,8 - 1,9 GHz, 300 m, SNTP/NTP, VLAN, SIP v1, SIP v2, UDP/TCP/TLS, DHCP, HTTPS, SHA-256, SSL/TLS, G.726, G.729, PCMA, PLC, iLBC, Weiß
€ 276,75
Verkäufer: cw-mobile
Produktbild von Innovaphone IP311 VOIP-GATEWAY, G.711, G.722, G.723.1, G.729A, 6 Kanäle, 400 MHz, 1024 MB, 32 MB, 10,100,1000 Mbit/s
Innovaphone IP311 VOIP-GATEWAY, G.711, G.722, G.723.1, G.729A, 6 Kanäle, 400 MHz, 1024 MB, 32 MB, 10,100,1000 Mbit/s
€ 1.270,99
-€ 154,00
€ 1.116,99
Kostenloser Versand
Verkäufer: Buy-Store-Official
Produktbild von Yeastar P570, IP PBX (privates & paketvermitteltes) System, 500 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
Yeastar P570, IP PBX (privates & paketvermitteltes) System, 500 Benutzer, Schwarz, Gigabit Ethernet, HDD, 100 - 240 V
€ 2.029,00
-€ 219,41
€ 1.809,59
Verkäufer: geniuzcom
Produktbild von Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
Patton SmartNode DTA, G.168, G.711, G.723.1, G.726, G.729, G.729A, G.729ab, SIP, H.323, ISDN, T.38, SuperG3 FAX, TDM/PSTN, IP/Ethernet, 100 - 240 V, 450 g, 208 x 165 x 34 mm, 0 - 40 °C
€ 450,25
Kostenloser Versand
Verkäufer: DigitalBayShop
Produktbild von Siemens Openstage 60 G HFA Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
Siemens Openstage 60 G HFA Telefon, Rufnummernanzeige, Freisprechfunktion, Ethernet
€ 203,74
Verkäufer: RICOMsecure
Produktbild von Alcatel-Lucent OmniTouch 4135 IP Conference phone, LCD, 128 x 64 Pixel, 1000 Eintragungen, G.711,G.722,G.729A,G.729B, HTTP / HTTPS, SNTP, NTP, 240 mm
Alcatel-Lucent OmniTouch 4135 IP Conference phone, LCD, 128 x 64 Pixel, 1000 Eintragungen, G.711,G.722,G.729A,G.729B, HTTP / HTTPS, SNTP, NTP, 240 mm
Gebraucht
€ 104,68
Kostenloser Versand
Verkäufer: SIMPLETEK
Produktbild von Cisco 9971, Holzkohle, 640 x 480 Pixel, G.711a, G.722, G.729a, H.264/AVC, 640 x 480 Pixel, DHCP, TFTP, SRTP, TLS, RTCP
Cisco 9971, Holzkohle, 640 x 480 Pixel, G.711a, G.722, G.729a, H.264/AVC, 640 x 480 Pixel, DHCP, TFTP, SRTP, TLS, RTCP
€ 235,87
Verkäufer: IT-Planet

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Sprachcodec:
G.168, G.711, G.729A, G.729B
Telefaxkompatibilität:
T.31/T.38
LED-Anzeigen:
Ja
:
UDP, TCP, TLS, SRTP
Web-basiertes Management:
Ja
Quality of Service (QoS) Support:
Ja
Anrufer-Identifikation:
Ja
Telefonkonferenz:
Ja
Anklopfen:
Ja
Unterstützte Netzwerkprotokolle:
FTP, TFTP, HTTP, HTTPS, SSH
Unterstützte Protokolle:
UDP, TCP, TLS, SRTP
Ausgangsspannung:
5 V
Ausgangsstrom:
1 A
Betriebstemperatur:
0 - 40 °C
Temperaturbereich bei Lagerung:
-20 - 65 °C
Relative Luftfeuchtigkeit in Betrieb:
10 - 90%
Breite:
58 mm
Tiefe:
85 mm
Höhe:
24 mm


Auf einen Blick

SprachcodecG.168, G.711, G.729A, G.729B
TelefaxkompatibilitätT.31/T.38
LED-Anzeigenja
Web-basiertes Managementja
Quality of Service (QoS) Supportja
Alle technischen Daten anzeigen (19 Angaben)

Merkmale

SprachcodecG.168, G.711, G.729A, G.729B
TelefaxkompatibilitätT.31/T.38
LED-AnzeigenJa
UDP, TCP, TLS, SRTP

Netzwerk

Web-basiertes ManagementJa
Quality of Service (QoS) SupportJa

Call-Management

Anrufer-IdentifikationJa
TelefonkonferenzJa
AnklopfenJa

Protokolle

Unterstützte NetzwerkprotokolleFTP, TFTP, HTTP, HTTPS, SSH
Unterstützte ProtokolleUDP, TCP, TLS, SRTP

Energie

Ausgangsspannung5 V
Ausgangsstrom1 A

Betriebsbedingungen

Betriebstemperatur0 - 40 °C
Temperaturbereich bei Lagerung-20 - 65 °C
Relative Luftfeuchtigkeit in Betrieb10 - 90%

Gewicht und Abmessungen

Breite58 mm
Tiefe85 mm
Höhe24 mm

Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.



Allgemein
Sprachcodec
G.168,G.711,G.729A,G.729B
Telefaxkompatibilität
T.31/T.38
UDP, TCP, TLS, SRTP
Unterstützte Netzwerkprotokolle
FTP, TFTP, HTTP, HTTPS, SSH
Unterstützte Protokolle
UDP, TCP, TLS, SRTP
Ausgangsspannung
5 V
Ausgangsstrom
1 A
Breite
58 mm
Tiefe
85 mm
Höhe
24 mm


Yeastar Gateway TA200 2x FXS - Gateway - 2-Port - TCP/IP - RJ-11 - RJ-45
Hersteller
YEASTAR
Netzwerkeigenschaften
VoIP
Maße
85 mm x 58 mm x 24 mm
Lieferumfang
1 x Yeastar TA200 Gateway
Stückzahl
1
Herstellernummer
TA200_FXS
EAN
6926150033825

Hersteller
YEASTAR
Netzwerkeigenschaften
VoIP
Maße
85 mm x 58 mm x 24 mm
Lieferumfang
1 x Yeastar TA200 Gateway
Stückzahl
1
Herstellernummer
TA200_FXS
EAN
6926150033825
Ähnliche Produkte
Produktbild von Yeastar TA1600, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
Yeastar TA1600, Schwarz, 1U, Rackeinbau, G.711, G.722, G.723, G.726, G.729A, SNMP, RADIUS, TR-069, FTP, TFTP, HTTP, HTTPS, SSH
€ 549,00
Verkäufer: NetworkTechnologies
Produktbild von Yeastar TG200L, Schwarz, Extern, G.711, G.726, G.729A, GSM 6.10, FTP, TFTP, HTTP, SSH, SIP, IAX2, 10,100 Mbit/s
Yeastar TG200L, Schwarz, Extern, G.711, G.726, G.729A, GSM 6.10, FTP, TFTP, HTTP, SSH, SIP, IAX2, 10,100 Mbit/s
€ 488,57
Kostenloser Versand
Verkäufer: 0815
Produktbild von Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
Patton SmartNode 4131, G.168, G.711Mu, G.722, G.722.2, G.723.1, G.726, G.729, G.729A, G.729ab, T.38, EN 60950, TBR-3, FCC Part 15, CE, Telnet, TFTP, HTTP, HTTPS, SNMPv3, 100-240 V
€ 738,45
Verkäufer: NetworkTechnologies
Produktbild von Tiptel TA2400, Schwarz, Rackeinbau, Leistung, G.711, G.722, G.723, G.726, G.729A, G.729B, SNMP, RADIUS, TR - 069, FTP, TFTP, HTTP, HTTPS, SSH
Tiptel TA2400, Schwarz, Rackeinbau, Leistung, G.711, G.722, G.723, G.726, G.729A, G.729B, SNMP, RADIUS, TR - 069, FTP, TFTP, HTTP, HTTPS, SSH
€ 628,54
Kostenloser Versand
Verkäufer: 0815
Produktbild von Innovaphone IP511, Grau, G.711alaw, G.711ulaw, G.722, G.723.1, G.729A, OPUS, 800 MHz, 2048 MB, 32 MB, IPv4/IPv6, NAT, H.323-NAT, STUN, TURN over UDP/TCP
Innovaphone IP511, Grau, G.711alaw, G.711ulaw, G.722, G.723.1, G.729A, OPUS, 800 MHz, 2048 MB, 32 MB, IPv4/IPv6, NAT, H.323-NAT, STUN, TURN over UDP/TCP
€ 1.403,20
-€ 45,21
€ 1.357,99
Kostenloser Versand
Verkäufer: Buy-Store-Official
Produktbild von Yeastar S20, Schwarz, Tisch-/Wandmontage, G.711, G.722, G.726, G.729A, SIP (RFC3261), IAX2, UDP, TCP, TLS, SRTP, 10,100 Mbit/s
Yeastar S20, Schwarz, Tisch-/Wandmontage, G.711, G.722, G.726, G.729A, SIP (RFC3261), IAX2, UDP, TCP, TLS, SRTP, 10,100 Mbit/s
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 289,48
Verkäufer: technik-guenstiger_de
Produktbild von Fanvil PA3, Schwarz, Tisch-/Wandmontage, Status, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN..., 10,100 Mbit/s, 10/100Base-T(X)
Fanvil PA3, Schwarz, Tisch-/Wandmontage, Status, SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS RTP/RTCP/SRTP STUN DHCP IPv6 PPPoE L2TP OpenVPN..., 10,100 Mbit/s, 10/100Base-T(X)
€ 151,94
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von Cisco VIC3-4FXS/DID, G.711, G.722, G.723.1, G.726, G.728, G.729, iLBC, Cisco IOS, cRTP, FXO/FXS,DTMF, 10 - 35 °C, 10 - 80%
Cisco VIC3-4FXS/DID, G.711, G.722, G.723.1, G.726, G.728, G.729, iLBC, Cisco IOS, cRTP, FXO/FXS,DTMF, 10 - 35 °C, 10 - 80%
€ 194,67
-€ 10,30
€ 184,37
Verkäufer: IT-Planet
Produktbild von Gigaset N770 IP Pro, 120 Kanäle, HTTPS, SIPS, SRTP, SSL/TLS, S700H PRO, R700H PRO, R700H protect PRO, SL800H PRO, SL850H PRO, 50 m, 300 m, Weiß
Gigaset N770 IP Pro, 120 Kanäle, HTTPS, SIPS, SRTP, SSL/TLS, S700H PRO, R700H PRO, R700H protect PRO, SL800H PRO, SL850H PRO, 50 m, 300 m, Weiß
€ 293,00
Verkäufer: cw-mobile
Produktbild von YEASTAR Yeastar S50, IP PBX, až 8 portů, 50 uživatelů, 25 hovorů, rack
YEASTAR Yeastar S50, IP PBX, až 8 portů, 50 uživatelů, 25 hovorů, rack
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 905,80
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von AudioCodes MediaPack Series MP-504 - VoIP-Gateway
AudioCodes MediaPack Series MP-504 - VoIP-Gateway
€ 365,30
Verkäufer: Shop-Mediarado
Produktbild von Alcatel Lucent 8378 DECT IP-xBS Integrated antennas
Alcatel Lucent 8378 DECT IP-xBS Integrated antennas
€ 632,12
Verkäufer: technik-guenstiger_de
Produktbild von Yeastar S412
Yeastar S412
€ 815,56
Verkäufer: EFIGlobalStoreDE
Produktbild von Auerswald COMfortel WS-500S, 120 Kanäle, G.711, G.722, G.729ab, Weiß, 5 - 45 °C, -20 - 70 °C, 20 - 75%
Auerswald COMfortel WS-500S, 120 Kanäle, G.711, G.722, G.729ab, Weiß, 5 - 45 °C, -20 - 70 °C, 20 - 75%
€ 191,18
Verkäufer: cw-mobile
Produktbild von Mitel MiVoice 6910 IP Phone - VoIP-Telefon mit
Mitel MiVoice 6910 IP Phone - VoIP-Telefon mit
€ 177,99
Kostenloser Versand
Verkäufer: NordElettronics
Produktbild von Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
Auerswald 2-Port ATA FTA5102E2, G.711a, G.711u, G.729A, G.729ab, Schwarz, Gleichstrom, China, 400 g
€ 72,95
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Avaya J179, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
Avaya J179, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Tisch/Wand, 8,89 cm (3.5"), G.711, G.722, G.726, G.729ab, OPUS
€ 250,69
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von Yeastar TG400L, LTE/4G-Gateway
Yeastar TG400L, LTE/4G-Gateway
€ 1.130,38
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von Yealink SIP-T88V IP-Telefon – VoIP-Telefon – Telefonie über Internetprotokoll – VoIP-Telefon – Telefonie über Internetprotokoll
Yealink SIP-T88V IP-Telefon – VoIP-Telefon – Telefonie über Internetprotokoll – VoIP-Telefon – Telefonie über Internetprotokoll
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 410,19
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Yealink SIP-T33G SIP-IP-Telefon für PoE mit Gigabit
Yealink SIP-T33G SIP-IP-Telefon für PoE mit Gigabit
€ 91,85
Verkäufer: NetworkTechnologies
Produktbild von Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
Grandstream Networks HT818, G.711, G.723.1, G.726, G.729A, G.729B, OPUS, iLBC, T.38, LAN, Leistung, WAN, FCC/CE/RCM, ADSL, TCP/IP/UDP, RTP/RTCP, HTTP/HTTPS, ARP/RARP, ICMP, DNS, DHCP, NTP, TFTP, TELNET, STUN, SIP...
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 163,27
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Cisco Desk Phone 9811 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion
Cisco Desk Phone 9811 - VoIP-Telefon mit Rufnummernanzeige/Anklopffunktion
€ 291,99
Kostenloser Versand
Verkäufer: Media-Reich
Produktbild von Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
Cisco ATA191-K9, G.711, G.711a, G.729A, G.729B, T.38, FCC, CE, A-Tick, RoHS, UL, SIP, 0 - 45 °C, -25 - 70 °C
€ 194,67
Verkäufer: IT-Planet
Produktbild von Panasonic KX-UDS124, 1,88 - 1,9 GHz, HTTPS, SMTP-AUTH, G.711a, G.722, Weiß, 3,2 W, 0 - 40 °C
Panasonic KX-UDS124, 1,88 - 1,9 GHz, HTTPS, SMTP-AUTH, G.711a, G.722, Weiß, 3,2 W, 0 - 40 °C
€ 371,99
Kostenloser Versand
Verkäufer: FlatPrime
Produktbild von Sangoma S406 - VoIP-Telefon mit Rufnummernanzeige
Sangoma S406 - VoIP-Telefon mit Rufnummernanzeige
€ 98,25
Kostenloser Versand
Verkäufer: TEC-MORE
Produktbild von Grandstream Networks UCM6308, IP Centrex (gehostete/virtuelle IP), 3000 Benutzer, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
Grandstream Networks UCM6308, IP Centrex (gehostete/virtuelle IP), 3000 Benutzer, Gigabit Ethernet, 100 - 240 V, 50 - 60 Hz, 12 V
€ 1.225,88
Kostenloser Versand
Verkäufer: PolisElectro
Produktbild von Grandstream Networks GRP2601P, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 2 Zeilen
Grandstream Networks GRP2601P, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Im Band, Außerhalb des Bandes, SIP-Info, Supervisor, Benutzer, 2 Zeilen
1,0Durchschnittsbewertung: 1,0 von 5Anzahl Bewertungen: 1
€ 57,83
Kostenloser Versand
Verkäufer: Morelenet

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
YEASTAR NeoGate TA2400 FXS-IP Gateway 24-Kanal
€ 629,90
Verkäufer: NetworkTechnologies
Produktbild von Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
Grandstream SIP-ATA HandyTone HT818 v2 8 FXS
€ 169,15
Verkäufer: NetworkTechnologies
Produktbild von Drahtloser Relais-Schaltercontroller, 2 Steuerkanäle, Zigbee-Kommunikation, , 4 Stück Aqara Relais
Drahtloser Relais-Schaltercontroller, 2 Steuerkanäle, Zigbee-Kommunikation, , 4 Stück Aqara Relais
€ 206,99
Kostenloser Versand7% Gutschein
Verkäufer: BlissShopping