Auerswald COMfortel 2600 IP, IP-Telefon, Schwarz, Kabelgebundenes Mobilteil, Kunststoff, SD, SDHC, 100 Mbit/s
€ 332,20
Kostenloser Versand
Zu dir nach Hause
Kostenlose Rückgabe – 30 Tage
Alle Preise inkl. MwSt.
Informationen zur Produktsicherheit:




















Mehr zum Produkt
Produktbeschreibung & Produktdaten
Vielseitig talentiert und äußerst attraktiv: das VoIP-Telefon für Standard-SIP- und IP-Systemtelefonie
Auf einen Blick
| Telefonbuch Kapazität | 10000 Eintragungen |
|---|---|
| Ethernet/LAN | ja |
| Hörertyp | Kabelgebundenes Mobilteil |
| Hüllenmaterial | Kunststoff |
| Kompatible Speicherkarten | SD, SDHC |
Produktbeschreibung
Das COMfortel 2600 IP kann sich nicht entscheiden: Ist es ein Systemtelefon für eine IP-TK-Anlage von Auerswald oder ein Standard-SIP-Telefon für eine Soft-PBX oder IP-Centrex-Lösung? Gut, dass es sich nicht entscheiden muss, denn als hybrides VoIP-Telefon passt es einfach immer.
In der täglichen Nutzung überzeugt das COMfortel 2600 IP durch hervorragende, breitbandige Sprachqualität (HD Voice). Es bietet sogar dann eine spürbar verbesserte Sprachverständlichkeit, wenn der Kommunikationspartner nur über ein herkömmliches Telefon mit schmalbandiger Sprachcodierung verfügt – eine echte Innovation* in diesem Produktbereich.
Als VoIP-Telefon setzt das COMfortel 2600 IP noch andere Akzente: Das integrierte Telefonbuch bietet Platz für über 10.000 Einträge (!), und s, Kalender- und Kontaktdaten werden zuverlässig mit Ihren Daten in der Cloud synchronisiert. Mittels VPN lässt sich das Telefon sogar an eine entfernte ITK-Anlage einbinden – als Heimarbeitsplatz, dem alle Funktionen der Anlage offen stehen. SIPS und SRTP sorgen für abhörsicheres Telefonieren übers Internet.
Die Anrufbeantworterfunktion wird durch Einstecken einer handelsüblichen SD-Karte aktiviert. Für den Anschluss eines Headsets verfügt das COMfortel 2600 IP über eine separate Schnittstelle mit Unterstützung für schnurlose DHSG-Geräte. So sind die Hände beim Telefonieren frei und man kann sich während des Gespräches frei bewegen.
Souveräne Kontrolle per klassischer Tastatur, Vierweg-Navigationstaste oder smartphone-like mit Touch-Display und ein vielfach in der Neigung verstellbares Gehäuse zeugen von großem Verständnis für praktische Belange.
Die 15 Tasten mit mehrfarbigen LEDs lassen sich individuell für Belegt-, Ziel-, Anlagen- und SIP-Funktionen programmieren. Wem das noch nicht ausreicht, kann mit drei Tastenerweiterungsmodulen COMfortel Xtension300 insgesamt 105 Funktionstasten nutzen – ein willkommener Komfort für professionelles Arbeiten in der Telefonzentrale. Zusätzlich sind noch weitere Funktionen direkt im Display als Touch-Funktion frei programmierbar.
Eine seiner besten Eigenschaften ist übrigens das intelligente Energiespar-Management, das den Stromverbrauch in jeder Lebenslage gering hält.
Lieferumfang
- Ethernet-Kabel
Design
| Produkttyp | IP-Telefon |
|---|---|
| Hörertyp | Kabelgebundenes Mobilteil |
| Produktfarbe | Schwarz |
| Hüllenmaterial | Kunststoff |
Leistungen
| Kompatible Speicherkarten | SD, SDHC |
|---|---|
| Datenübertragungsrate | 100 Mbit/s |
| Kompatible Betriebssysteme | Windows Vista/7/8, Apple Mac OS X, Linux |
Telefoneigenschaften
| Anrufbeantworter | Ja |
|---|---|
| Telefonbuch Kapazität | 10000 Eintragungen |
Management-Funktionen
| Lautstärkeregler | Digital |
|---|
Bildschirm
| Bildschirmdiagonale | 10,9 cm (4.3") |
|---|---|
| Anzahl der Farben des Displays | 65536 Farben |
| Art des Touchscreens | Widerständig |
| Display-Hintergrundbeleuchtung | Ja |
Audio
| Sprachcodec | G.711, G.722 |
|---|
Netzwerk
| Ethernet/LAN | Ja |
|---|---|
| Unterstützte Sicherheitsalgorithmen | HTTPS |
Anschlüsse und Schnittstellen
| Anzahl Ethernet-LAN-Anschlüsse (RJ-45) | 1 |
|---|
Gewicht und Abmessungen
| Breite | 275 mm |
|---|---|
| Tiefe | 210 mm |
| Höhe | 170 mm |
| Gewicht | 1,05 kg |
Lieferumfang
| Ethernet-Kabel | Ja |
|---|
Technische Daten laut Hersteller, bereitgestellt über Icecat. Änderungen und Irrtümer vorbehalten.
Vielseitig talentiert und äußerst attraktiv: das VoIP-Telefon für Standard-SIP- und IP-Systemtelefonie Das COMfortel 2600 IP kann sich nicht entscheiden: Ist es ein Systemtelefon für eine IP-TK-Anlage von Auerswald oder ein Standard-SIP-Telefon für eine Soft-PBX oder IP-Centrex-Lösung? Gut, dass es sich nicht entscheiden muss, denn als hybrides VoIP-Telefon passt es einfach immer.
Highlights:
- TFT-Farbdisplay, 4,3“ (10,9 cm), 65.536 Farben mit resistivem Touch
- 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
- Busy Lamp Field (BLF)
- HD Voice-Qualität im Hörer- und Freisprechbetrieb
- Neigungswinkel des Telefons in 3 Stufen verstellbar
- 15 Programmierbare Funktionstasten, 2 Ebenen
- Anschluss für schnurlose Headsets (DHSG)
- Telefonbuch,
- 10.000 Einträge lokal im Telefon
- Telefonschloss, Notrufe weiterhin möglich
Technische Beschreibung:
- Separate Schnittstelle für dynamische Headsets, auch mit DHSG-Unterstützung - Speichererweiterung durch Stecken SD-/SDHC-Karte (bis 8 GB empfohlen, nicht im Lieferumfang enthalten) - Max. 3 Xtension300-Module mit je 30 Funktionstasten in 2 Ebenen - Betriebsspannung: PoE (gemäß IEEE 802.3af)
- IP-Merkmale - 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon - Busy Lamp Field (BLF) - Datum und Uhrzeit via NTP - Digest Authentifizierung (MD5) - Einfache Einbindung als außen liegende Nebenstelle über das Internet - Hohe Sprachqualität durch Echo Cancellation und Comfort Noice Generation (CNG) - Integrierter HTTP-/HTTPS-Webserver - Integrierter VPN-Client - Masseninstallation über Provisioning-Server (HTTP, HTTPS und TFTP) - Priorisierung der Sprachpakete (Diff Serv)
- Weitere IP-Merkmale - SIP konform nach RFC 3261 - Stromversorgung über Ethernet (PoE – Power over Ethernet) - STUN (UDP over NAT) - Tonwahl während des Gespräches nach RFC 2833 - Transport Layer Security (TLS) - Verschlüsselte Übertragung der Sprachdaten (SRTP) nach RFC 3711 und RFC 4568 - Verschlüsselte Zeichengabe (SIPS) nach RFC 3261 - VLAN-Unterstützung nach IEEE 802.1q - VoIP-Codec G.722 (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen - VoIP-Codecs G.711μ-Law/a-Law und iLBC - VoIP-Codec-Preselection
- System- und Komfortmerkmale - Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage - Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit - HD Voice-Qualität im Hörer- und Freisprechbetrieb - Individuelle Hintergrundbilder und Klingeltöne ladbar - Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar - Mikrofonstummschaltung - Neigungswinkel des Telefons in 3 Stufen verstellbar - Online-Namenssuche (Rückwärtssuche) mit IP-TK-Anlagen - Stromversorgung über den Systemanschluss - Telefonbuch, >10.000 Einträge lokal im Telefon - Telefonschloss, Notrufe weiterhin möglich
- Anrufbeantworterfunktion - Aktivierung durch Stecken einer SD-/SDHC-Karte - Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar - Ansagen (25) und Nachrichten (250) - Beste Audioqualität durch unkomprimierte Aufzeichnung - Einfache Aktivierung über die Funktionstasten - Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz) - Rufannahme und Ansage abhängig von Ruftyp und -nummer
- Unterstützte Kommunikations-Plattformen - COMmander 6000, 6000R, 6000RX - COMmander Business, Business 19” - COMmander Basic.2, Basic.2 19” - COMpact 4000, 5000, 5000R - COMpact 5010 VoIP, 5020 VoIP - COMpact 3000-Serie (keine Systemfunktionen) - Asterisk-Lösungen - P-Centrex-Lösungen, Hosted PBX - Soft-PBX
- Android-Betriebssystem - Alphanummerische Android-Tastatur über das Touch-Display - Einfache Individualisierung mittels zugekaufter oder selbst geschriebener Apps - Einfache Synchronisierung inkl. Push von Kalender- und Kontaktdaten sowie s mit Microsoft® Exchange, Google™ Diensten, der Apple® iCloud und der TelekomCloud - Innovatives Bedienkonzept mit Touch und Tasten
Vielseitig talentiert und äußerst attraktiv:
das VoIP-Telefon für Standard-SIP- und IP-Systemtelefonie
Das COMfortel 2600 IP kann sich nicht entscheiden: Ist es ein Systemtelefon für eine IP-TK-Anlage von Auerswald oder ein Standard-SIP-Telefon für eine Soft-PBX oder IP-Centrex-Lösung? Gut, dass es sich nicht entscheiden muss, denn als hybrides VoIP-Telefon passt es einfach immer.
> Highlights
- TFT-Farbdisplay, 4,3 (10,9 cm), 65.536 Farben mit resistivem Touch
- 100 Accounts, teilbar für 10 Provider, max. 1 Account als Auerswald Systemtelefon
- Busy Lamp Field (BLF)
- HD Voice-Qualität im Hörer- und Freisprechbetrieb
- Neigungswinkel des Telefons in 3 Stufen verstellbar
- 15 Programmierbare Funktionstasten, 2 Ebenen
- Anschluss für schnurlose Headsets (DHSG)
- Telefonbuch,
- 10.000 Einträge lokal im Telefon
- Telefonschloss, Notrufe weiterhin möglich
> Produkttyp
- Endgerät Schnurgebunden
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C
>
- WEEE: 86437416
> Telefoneigenschaften
- Headsetkonnektivität: RJ45
- Freisprechfunktion
- Anzahl Funktionstasten: 15
> Speicher
- Speichererweiterung: SD
> Anschlüsse
- Anzahl LAN Ports: 2
> Display
- Displaydiagonale Zoll: 4.3 -
- Displaytechnologie: LCD-TFT
- Displaybeleuchtung
> Grundeigenschaften
- Farbe: Schwarz
- Höhe: 170 mm
- Länge/Tiefe: 210 mm
- Breite: 275 mm
- Gewicht: 1050 g
Kompatibel zu: COMmander 6000; COMmander 6000R; COMmander 6000RX; COMmander Basic.2; COMmander Basic.2 19-; COMmander Business; COMmander Business 19-; COMpact 4000; COMpact 5000; COMpact 5000R; COMpact 5010 VoIP; COMpact 5020 VoIP; COMpact 5200; COMpact 5200R; COMpact 5500R
- Produkttyp:
- IP-Telefon
- Produktfarbe:
- Schwarz
- Hörertyp:
- Kabelgebundenes Mobilteil
- Hüllenmaterial:
- Kunststoff
- Kompatible Speicherkarten:
- SD, SDHC
- Datenübertragungsrate:
- 100 Mbit/s
- Kompatible Betriebssysteme:
- Windows Vista/7/8, Apple Mac OS X, Linux
- Telefonbuch Kapazität:
- 10000 Eintragungen
- Anrufbeantworter:
- Ja
- Lautstärkeregler:
- Digital
- Bildschirmdiagonale:
- 10,9 cm (4.3")
- Anzahl der Farben des Displays:
- 65536 Farben
- Art des Touchscreens:
- Widerständig
- Display-Hintergrundbeleuchtung:
- Ja
- Sprachcodec:
- G.711, G.722
- Ethernet/LAN:
- Ja
- Unterstützte Sicherheitsalgorithmen:
- HTTPS
- Anzahl Ethernet-LAN-Anschlüsse (RJ-45):
- 1
- Breite:
- 275 mm
- Tiefe:
- 210 mm
- Höhe:
- 170 mm
- Gewicht:
- 1,05 kg
- Verpackungsbreite:
- 200 mm
- Verpackungstiefe:
- 210 mm
- Verpackungshöhe:
- 100 mm
- Paketgewicht:
- 600 g
- Ethernet-Kabel:
- Ja
Wichtiger Hinweis: Beachten Sie, dass elektrotechnische Arbeiten nur durch Elektrofachkräfte oder unter deren Leitung und Aufsicht ausgeführt werden dürfen. Beachten Sie ggf. abweichende länderspezifische Normen und Vorschriften der Elektroinstallation und lassen Sie sich durch einen örtlichen Elektroinstallateur beraten. Geräte mit einem Anschlusswert > 380V/400V benötigen einen Starkstromanschluss und dürfen nur von einem zugelassenen Elektrofachbetrieb angeschlossen werden. Für Geräte mit einer Nennleistung > 12KW benötigen Sie die Zustimmung Ihres Netzbetreibers (Deutschland, andere Länder ggf. abweichend). IP-Systemtelefon schwarz COMfortel 2600 IP sw Netzwerkanschluss 10/100 Mbit, PC-Anschluss 10/100 Mbit, Art der Spannungsversorgung Power over LAN, Anrufbeantworter, Display graphisch, Zielwahltasten 27, Freisprechen, Lauthören, Anzahl der Telefonbucheinträge 2000, Farbe schwarz, Anzeige von Rufnummern (CLIP) und Namen (CNIP) aus dem lokalen und zentralen Telefonbuch der Auerswald Telefonanlage, Automatische Hintergrundbeleuchtung mit einstellbarer Helligkeit und Einschaltzeit, Klingel-, Hörer- und Freisprechlautstärke getrennt einstellbar, Mikrofonstummschaltung, Neigungswinkel des Telefons in 3 Stufen verstellbar, Online-Namenssuche (Rückwärtssuche) mit IP-TK-Anlagen, Programmierbare Funktionstasten (15), 2 Ebenen, Telefonbuch, >2.000 Einträge lokal im Telefon, Telefonschloss, Notrufe weiterhin möglich, Integrierter HTTP-/HTTPS-Webserver, Integrierter VPN-Client, VLAN-Unterstützung nach IEEE 802.1q, VoIP-Codec G.722 (Wideband) mit unterstützender Hardware, z. B. COMpact 3000, Asterisk- oder IP-Centrex-Lösungen, VoIP-Codecs G.711µ-Law/a-Law und iLBC, VoIP-Codec-Preselection, Android Betriebssystem, Anrufbeantworterfunktion: Aktivierung durch Stecken einer SD-/SDHC-Karte, Aktivierung und Nachrichtenweiterleitung aus der Ferne steuerbar, Ansagen (25) und Nachrichten (250), Gesprächsmitschnitt und Diktierfunktion (Sprachnotiz), Rufannahme und Ansage abhängig von
Das AUERSWALD COMfortel 2600 IP schwarz ist ein hochwertiges, schnurgebundenes VoIP/IP-Tischtelefon für den Business-Einsatz mit großem, gut ablesbarem Farbdisplay, HD-Audio für klare Sprachqualität, programmierbaren Funktionstasten, integriertem Telefonbuch und Anruflisten, Gigabit-Ethernet mit PoE-Unterstützung, sicherer SIP-Anbindung und intuitiver Bedienung – ideal für Büros, Callcenter und Home-Office
90073
- Hersteller
- Auerswald
- Netzwerkeigenschaften
- FernkonfigurationUSBVoIPWLANmicroSDFaxSICHSDPA+VPNAnrufbeantworter
- Farbe
- Schwarz
- Maße
- 27,5 cm x 21 cm x 12,8 cm (B x T x H)
- Gewicht
- 1.05 kg
- Lieferumfang
- 1 x Ethernet-Kabel
- Stückzahl
- 1
- Herstellernummer
- 90073
- EAN
- 4019377900734
- Hersteller
- Auerswald
- Netzwerkeigenschaften
- FernkonfigurationUSBVoIPWLANmicroSDFaxSICHSDPA+VPNAnrufbeantworter
- Farbe
- Schwarz
- Maße
- 27,5 cm x 21 cm x 12,8 cm (B x T x H)
- Gewicht
- 1.05 kg
- Lieferumfang
- 1 x Ethernet-Kabel
- Stückzahl
- 1
- Herstellernummer
- 90073
- EAN
- 4019377900734
Sicherheitshinweise




















Gesetzlicher Referenzpreis auf Kaufland.at (ohne Versandkosten)










Gesetzlicher Referenzpreis auf Kaufland.at (ohne Versandkosten)
Noch keine Kundenbewertungen
Für dieses Produkt sind noch keine Bewertungen vorhanden.

Gesetzlicher Referenzpreis auf Kaufland.at (ohne Versandkosten)



Gesetzlicher Referenzpreis auf Kaufland.at (ohne Versandkosten)






Gesetzlicher Referenzpreis auf Kaufland.at (ohne Versandkosten)







Gesetzlicher Referenzpreis auf Kaufland.at (ohne Versandkosten)


