Zyxel GS1350-26HP-EU0101F, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau

€ 485,69

Kostenloser Versand

Nach Hause und an Abholstationen

Di. 20. – Mi. 21. Oktober

Kostenlose Rückgabe – 14 Tage

Unsere bestenDeals
Sonstiges Serverzubehör & vieles mehr
Ähnliche Produkte
Produktbild von Cudy FS1026PS1, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cudy FS1026PS1, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 143,41
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Cudy GS1010PS2, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cudy GS1010PS2, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 72,98
Kostenloser Versand
Verkäufer: tradeinn
Produktbild von Cisco CBS110, Unmanaged, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Cisco CBS110, Unmanaged, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 353,35
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von NETGEAR GS108PP, Unmanaged, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau, Wandmontage
NETGEAR GS108PP, Unmanaged, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau, Wandmontage
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 2
€ 137,10
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Zyxel GS1915-8EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)
Zyxel GS1915-8EP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE)
€ 191,30
Verkäufer: NetworkTechnologies
Produktbild von Linksys LGS310C, Managed, L3, Gigabit Ethernet (10/100/1000)
Linksys LGS310C, Managed, L3, Gigabit Ethernet (10/100/1000)
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 191,70
Verkäufer: NetworkTechnologies
Produktbild von Ruijie Networks RG-NBS5100-24GT4SFP-P, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
Ruijie Networks RG-NBS5100-24GT4SFP-P, Managed, L3, Gigabit Ethernet (10/100/1000), Rack-Einbau
€ 616,31
Kostenloser Versand
Verkäufer: 0815
Produktbild von LANCOM GS-3510XP, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
LANCOM GS-3510XP, Managed, L2, 2.5G Ethernet (100/1000/2500), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 560,21
Verkäufer: IT-Planet
Produktbild von TP-Link 16-Port-10/100Mbit/s-Rackmount-Switch, Unmanaged, Fast Ethernet (10/100), Rack-Einbau, 1U
TP-Link 16-Port-10/100Mbit/s-Rackmount-Switch, Unmanaged, Fast Ethernet (10/100), Rack-Einbau, 1U
4,5Durchschnittsbewertung: 4,5 von 5Anzahl Bewertungen: 2
€ 62,65
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Tenda TEG1005M, Unmanaged, L2, Gigabit Ethernet (10/100/1000), Wandmontage
Tenda TEG1005M, Unmanaged, L2, Gigabit Ethernet (10/100/1000), Wandmontage
€ 20,37
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Ruijie Networks RG-ES210GC-LP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Ruijie Networks RG-ES210GC-LP, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 244,49
Kostenloser Versand
Verkäufer: Arboremedia
Produktbild von TP-Link LiteWave LS105GP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
TP-Link LiteWave LS105GP, Unmanaged, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE)
€ 34,83
Verkäufer: Warehouse
Produktbild von HPE Aruba Networking Aruba Instant On 1830 48G 4SFP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Rack-Einbau, 1U
HPE Aruba Networking Aruba Instant On 1830 48G 4SFP, Managed, L2, Gigabit Ethernet (10/100/1000), Vollduplex, Rack-Einbau, 1U
€ 375,91
Kostenloser Versand
Verkäufer: 0815
Produktbild von Yealink RCH80, Managed, L2+, Power over Ethernet (PoE), Rack-Einbau
Yealink RCH80, Managed, L2+, Power over Ethernet (PoE), Rack-Einbau
€ 374,79
Verkäufer: TEC-MORE
Produktbild von Juniper EX3400, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
Juniper EX3400, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Rack-Einbau, 1U
€ 1.076,35
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Extreme networks 5420F-48P-4XE, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
Extreme networks 5420F-48P-4XE, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Vollduplex, Power over Ethernet (PoE), Rack-Einbau
€ 6.308,75
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Cisco CBS350, Managed, L3, 10G Ethernet (100/1000/10000), Rack-Einbau, 1U
Cisco CBS350, Managed, L3, 10G Ethernet (100/1000/10000), Rack-Einbau, 1U
Gebraucht
€ 3.599,85
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von PLANET IGS-6325-24UP4X, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
PLANET IGS-6325-24UP4X, Managed, L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 1.273,16
Kostenloser Versand
Verkäufer: IT-Planet
Produktbild von Dahua Technology DH-CS4226-24ET-240, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Dahua Technology DH-CS4226-24ET-240, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 213,57
Kostenloser Versand
Verkäufer: Morelenet
Produktbild von Cisco Catalyst C1300-48MGP-4X, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
Cisco Catalyst C1300-48MGP-4X, Managed, L2/L3, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau
€ 1.984,95
-€ 101,67
€ 1.883,28
Kostenloser Versand
Verkäufer: Morelenet

Mehr zum Produkt

Produktbeschreibung & Produktdaten

Switch-Typ:
Managed
Switch-Ebene:
L2
Web-basiertes Management:
Ja
Konfiguration der Standorteinstellungen (CLI):
Ja
Systemereignisprotokoll:
Ja
MIB Unterstützung:
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113
Anzahl der basisschaltenden RJ-45 Ethernet Ports:
24
Basic Switching RJ-45 Ethernet Ports-Typ:
Gigabit Ethernet (10/100/1000)
Anzahl Combo-SPF-Anschlüsse:
2
Netzstandard:
IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Kupfer Ethernet Verkabelungstechnologie:
10BASE-T, 100BASE-TX, 1000BASE-T
Port-Spiegelung:
Ja
Unterstützung Datenflusssteuerung:
Ja
Broadcast-Sturmkontrolle:
Ja
Ratenbeschränkung:
Ja
Spannbaum-Protokoll:
Ja
VLAN-Unterstützung:
Ja
Virtuelle LAN-Funktionen:
MAC address-based VLAN, Port-based VLAN
Anzahl der VLANs:
256
Ethernet-Kabel Verkablungstechnologie:
1000BASE-X
MAC-Adressentabelle:
8000 Eintragungen
Routing-/Switching-Kapazität:
52 Gbit/s
Transferrate:
38,7 Mpps
Datenpaket-Pufferspeicher:
0,525 MB
DHCP-Funktionen:
DHCP client, DHCP relay, DHCP snooping
IGMP snooping:
Ja
IGMP-Proxy:
Ja
Unterstützte Sicherheitsalgorithmen:
SNMP, SNMPv3, SSH, SSL/TLS
Loop Protection:
Ja
Warteschleifenplanungs-Algorithmen:
SPQ, WFQ, Weighted Round Robin (WRR)
Multicast Unterstützung:
Ja
Rack-Einbau:
Ja
Produktfarbe:
Grau
LED-Anzeigen:
Ja
Elektromagnetische Verträglichkeit:
Geräuschpegel:
40,1 dB
Upgradefähige Firmware:
Ja
Mittlere Betriebsdauer zwischen Ausfällen (MTBF):
888495 h
AC Eingangsspannung:
100 - 240 V
AC Eingangsfrequenz:
50 - 60 Hz
Stromverbrauch (max.):
448,9 W
Power over Ethernet (PoE):
Ja
Anzahl Power over Ethernet (PoE) Anschlüsse:
24
Gesamtleistung Power over Ethernet (PoE):
375 W
Betriebstemperatur:
-20 - 50 °C
Temperaturbereich bei Lagerung:
-40 - 70 °C
Relative Luftfeuchtigkeit in Betrieb:
5 - 95%
Luftfeuchtigkeit bei Lagerung:
5 - 95%
Wärmeableitung:
1530,75 BTU/h
Breite:
441 mm
Tiefe:
270 mm
Höhe:
44 mm
Gewicht:
3,58 kg
Mitgelieferte Kabel:
AC
Rackmontageset:
Ja85176990


Zyxel stellt den brandneuen Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde.
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.

Highlights:

Unmanaged PoE Switch mit GbE Uplink
24x 100/1000 Mbps Ports, alle 24 sind PoE-Ports
2x Gigabit Combo (RJ-45/SFP)
Total PoE budget: 375 Watt
Switch-Kapazität: 52 Gbps
Wäremableitung: 1530.75 BTU/hr
Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz

Technische Beschreibung:
Max. Energieverbrauch: 448.9 Watt
Weitere Anschlüsse - 2x Gigabit Combo (RJ-45/SFP)

Lieferumfang:
Zyxel GS1350-26HP
Netzkabel
Rackeinbausatz


Przełącznik zarządzalny GS1350-26HP CCTV PoE LR 375W

Se sei un appassionato d' informatica ed elettronica , ti piace stare al passo con la più recente tecnologia senza lasciarti sfuggire nessun dettaglio, acquista Switch ZyXEL GS1350-26HP-EU0101F 24 p 10 / 100 / 1000 Mbps al miglior prezzo. Colore: Grigio Grigio Caratteristiche: Indicatore LED Indicatore LED di funzionamento Frequenza: 50-60 Hz 50/60 Hz 50 - 60 Hz Voltaggio: 100-240 V 100 - 240 V Velocità: 10/100/1000 Mbps 52 Gbps Cavo: Corrente alternata Profondità: 270 mm Connessioni: RJ-45 x 24 2 x SFP RJ45 x 24 PoE x 1 Porte: 100/1000 Mbps x 24 Gigabit (RJ-45/SFP) x 2 24 Ingresso AC: 100 - 240 V Consumo di energia: 448,9 W 448,9 kWh Porte PoE: 24 375 W Rendimento: 52 Gbps Tassa di Ritrasmissione: 38,7 Mbps Buffer: 525K bytes Dimensioni appross.: 44,1 x 27 x 4,4 cm Raggio di temperatura di lavoro: -20ºC / 50ºC -20º / 50º Raggio d'azione di umidità: 5% - 95% Tipo: Rack Supporto: Multipolare Fonte di Alimentazione: Cavo AC Connettività: Ethernet LAN 10/100/1000 Emissione acustica: 40,1 dB Temperatura approssimativa: -40º / 70º Sicurezza: IGMP

Zyxel GS1350-26HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 52 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Power over Ethernet (PoE). Rack-Einbau

ZYXEL GS1350-26HP 26 Port managed CCTV PoE Switch long range 375W. Zyxel stellt den Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde. Die titangraue Beschichtung des GS1350 springt sofort ins Auge. Er 

wird gern als Switch im Bereich Surveillance eingesetzt.

Zyxel GS1350-26HP

Zyxel GS1350-26HP - Switch - Smart - 24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (Uplink) - Desktop, an Rack montierbar - PoE+ (375 W)



Entdecken Sie die Leistung und Effizienz des Zyxel GS1350-26HP, des professionellen PoE-Switches, der für die Anforderungen moderner Unternehmensnetzwerke entwickelt wurde. Dieser L2-Managed-Switch bietet leistungsstarke Gigabit-Ethernet-Konnektivität, ideal für Unternehmen, die ein zuverlässiges und skalierbares Netzwerk benötigen.

Mit 24 Gigabit-Ethernet-Ports und 2 Combo-SFP-Ports bietet der GS1350-26HP unvergleichliche Flexibilität für Ihre Netzwerkinfrastruktur. Die integrierte Power-over-Ethernet (PoE)-Technologie vereinfacht die Installation von Geräten wie IP-Kameras, Wireless Access Points und VoIP-Telefonen, wodurch die Verkabelungskosten gesenkt und die betriebliche Effizienz gesteigert werden.

Im Folgenden finden Sie einige der wichtigsten Merkmale, die den Zyxel GS1350-26HP zur idealen Wahl für Ihr Netzwerk machen:

  • 24 Gigabit-Ethernet-Ports mit PoE-Unterstützung
  • 52 Gbit/s Switching-Kapazität für hohe Leistung
  • Erweitertes Layer-2-Management für eine optimale Kontrolle des Netzwerkverkehrs
  • VLAN-Unterstützung für eine effiziente Netzwerksegmentierung
  • Erweiterte Sicherheitsfunktionen, einschließlich DHCP-Snooping und IGMP-Snooping

Intuitives webbasiertes Management und Konfiguration über CLI machen den Zyxel-Switch auch für weniger erfahrene Netzwerkadministratoren einfach zu implementieren und zu warten. Die Unterstützung von Netzwerkstandards wie IEEE 802.

Mit seiner robusten Konstruktion und dem optimierten Rack-Mount-Design fügt sich der GS1350-26HP nahtlos in jede professionelle Netzwerkumgebung ein. Der niedrige Stromverbrauch und die effiziente Wärmeableitung tragen dazu bei, die Betriebskosten zu senken und die Umwelt zu schonen.

Für Unternehmen, die eine zuverlässige und leistungsstarke Netzwerklösung suchen, ist der Zyxel GS1350-26HP die optimale Wahl. Dank seiner Kombination aus fortschrittlichen Funktionen, Benutzerfreundlichkeit und PoE-Unterstützung eignet er sich für eine Vielzahl von Anwendungen, von der Videoüberwachung bis zur IP-Telefonie.

Lassen Sie nicht zu, dass die Einschränkungen Ihrer Netzwerkinfrastruktur Ihr Unternehmenswachstum behindern. Entscheiden Sie sich für den Zyxel GS1350-26HP und heben Sie Ihr Netzwerk auf die nächste Stufe der Leistung und Zuverlässigkeit. Setzen Sie sich noch heute mit uns in Verbindung, um herauszufinden, wie dieser L2-Managed Switch Ihr Unternehmensnetzwerk verändern kann.



Zyxel GS1350-26HP 26 Port inkl. 1 Jahr Nebula Pro

Der Zyxel GS1350 ist ein Smart-Managed Switch für Überwachungsanwendungen, der speziell für CCTV entwickelt wurde. Die GS1350-Serie ermöglicht es, IP-Kameras oder PDs (Powered Devices) durch die Aktivierung des Modus für erweiterte Reichweite über das vorhandene Cat 5e-Kabel an bis zu 250 m entfernten Stellen einzusetzen.

Eigenschaften:

  • 24-Port GbE Smart Managed PoE Switch mit GbE Uplink
  • Netzwerkanschlüsse:
    • Gesamtzahl der Anschlüsse: 26
    • 100/1000 Mbit/s RJ-45: 24
    • Gigabit SFP: -
    • Gigabit Combo Anschlüsse (RJ-45/SFP): 2/2
    • Konfigurierbare Anschlüsse mit erweiterter Reichweite: 24
  • PoE:
    • PoE-Anschlüsse: 24
    • PoE-Leistung insgesamt (Watt): 375
    • PoE-Standards: 802.3af/at
  • Leistung:
    • Switching-Kapazität (Gbps): 52
    • Weiterleitungsrate (Mpps): 38,7
    • Paketbuffer (Byte): 525 K
    • MAC-Adresstabelle: 8 K
  • Stromversorgung:
    • Eingang: 100 - 240 V AC, 50/60 Hz
    • Max. Leistungsaufnahme (Watt): 448,9
  • Abmessungen (BxTxH) (mm): 441 x 270 x 44
  • Gewicht (kg): 3,58
Typ: Switch
Anzahl Gigabit-Ports RJ45: 24
Uplink-Port: 2 (Shared)
Anzahl SFP Ports: 2 (Shared)
PoE (Power over Ethernet): Ja
IEEE 802.1d Spanning Tree Protocol (STP): Ja
IEEE 802.1p Quality of Service (QoS): Ja
IEEE 802.1w Rapid Spanning Tree Protocol (RSTP): Ja
IEEE 802.1Q Virtual LANs (VLANs): Ja
IEEE 802.3 10-BASE-T, Ethernet: Ja
IEEE 802.3ab 1000-BASE-T, Gigabit Ethernet: Ja
IEEE 802.3ad Link Aggregation Control Protocol: Ja
IEEE 802.3af Power Over Ethernet (PoE): Ja
IEEE 802.3at Power over Ethernet Plus (PoE+): Ja
IEEE 802.3az Energy Efficient Ethernet: Ja
IEEE 802.3u 100-BASE-TX, Fast Ethernet: Ja
IEEE 802.3x Flow Control (Full-Duplex Flow Control): Ja
IEEE 802.3z 1000-BASE-SX, Gigabit Ethernet: Ja
Rackmontage möglich: Ja
Farbe: grau
Breite (mm): 441
Höhe (mm): 44
Tiefe (mm): 270
Gewicht (g): 3580


Allgemein
Gerätetyp
Switch - 24 Anschlüsse - Smart
Gehäusetyp
Desktop, an Rack montierbar
Untertyp
Gigabit Ethernet
Ports
24 x 10/100/1000 (PoE+) + 2 x Combo Gigabit SFP (Uplink)
Power Over Ethernet (PoE)
PoE+
PoE-Budget
375 W
Leistung
Switching-Kapazität: 52 Gbps
Weiterleitungsrate: 38.7 Mpps
Packet-Puffergröße: 525 KB
Größe der MAC-Adresstabelle
8000 Einträge
Routing Protocol
STP, RSTP, IGMP, IGMPv2, IGMPv3
Remoteverwaltungsprotokoll
RSTP, SSH, HTTPS, RADIUS, DHCP, SNMP 1, SNMP 2c, SNMP 3, RMON 1, RMON 2, RMON 3, RMON 9, ICMP, CLI, Telnet, NTP
Leistungsmerkmale
4 kV Überspannungsschutz, 8KV/15KV ESD Protector, Flusskontrolle, EEE, CoS, LACP, Loop Guard, duale Firmware-Images, VLAN Trunking, MAC-Adressenfilter, Anschlussisolierung, CPU-Schutz, DHCP-Snooping, SPQ, WRR, WFQ, Broadcast Storm Control, Multicast Storm Control, Unicast Storm Control, DSCP-Unterstützung, IGMP Snooping, IGMP-Filterung, Syslog-Unterstützung, LLDP-MED, LLDP-Support, NDP, DHCP-Client, DHCP-Relais, MIB, Sicherheitsslot (kompatibel mit Kensington Slot)
Produkten
IEEE 802.3af, IEEE 802.3at, IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3z, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1w, IEEE 802.3ad (LACP), IEEE 802.1Q, IEEE 802.1ab (LLDP)
Erweiterung/Konnektivität
Schnittstellen
24 x 1000Base-T RJ-45 PoE+
2 x 1000Base-T / 1000Base-X RJ-45/SFP Uplink
Stromversorgung
Stromversorgungsgerät
Internes Netzteil
Erforderliche Netzspannung
Wechselstrom 120/230 V (50/60 Hz)
Leistungsaufnahme im Betrieb
448.9 Watt
Verschiedenes
Rackmontagesatz
Mitgeliefert
MTBF
888,495 Stunden
Lokalisierung
Europa
Maße und Gewicht
Breite
44.1 cm
Tiefe
27 cm
Höhe
4.4 cm
Gewicht
3.58 kg
Umgebungsbedingungen
Min Betriebstemperatur
-20 °C
Max. Betriebstemperatur
50 °C
Zulässige Luftfeuchtigkeit im Betrieb
5 - 95 % (nicht kondensierend)
Min. Lagertemperatur
-40 °C
Max. Lagertemperatur
70 °C
Zulässige Luftfeuchtigkeit bei Lagerung
5 - 95 % (nicht kondensierend)


Design



  • Rackmontage: Ja
  • Elektromagnetische Verträglichkeit: FCC, C-Tick, A; BSMI CNS13438
  • LED-Anzeigen: Ja
  • Produktfarbe: Grau

Stromversorgung



  • AC-Eingangsspannung: 100 - 240 V
  • Stromverbrauch (max.): 448,9 W
  • AC-Eingangsfrequenz: 50 - 60 Hz

Sicherheit



  • IGMP-Proxy: Ja
  • Warteschlangenplanungsalgorithmen: WFQ, SPQ, Weighted Round Robin (WRR)
  • DHCP-Funktionen: DHCP-Client, DHCP-Relay, DHCP-Snooping
  • IGMP-Snooping: Ja
  • Schleifenschutz: Ja
  • Sicherheit Algorithmen: SNMPv3, SNMP, SSL/TLS, SSH

Betriebsbedingungen



  • Wärmeableitung: 1530,75 BTU/h
  • Lagertemperatur (TT): -40 - 70 °C
  • Relative Luftfeuchtigkeit (HH) bei Lagerung: 5 - 95 %
  • Betriebstemperatur (TT): -20 - 50 °C
  • Relative Luftfeuchtigkeit bei Betrieb (HH): 5 - 95 %

Verwaltungsfunktionen



  • Systemereignisprotokoll: Ja
  • Switch-Ebene: L2
  • Switch-Typ: Verwaltet
  • Konfigurieren der Standorteinstellungen (CLI): Ja
  • Webbasierte Verwaltung: Ja

Gewicht und Abmessungen



  • Tiefe:270 mm
  • Höhe:44 mm
  • Breite:441 mm
  • Gewicht:3,58 kg

Netzwerk



  • Ratenbegrenzung:Ja
  • 10G-Unterstützung:Nein
  • Portspiegelung:Ja
  • Virtuelle LAN-Funktionen:Portbasiertes VLAN,MAC-adressbasiertes VLAN
  • Broadcast Storm Control:Ja
  • Spanning Tree Protocol:Ja
  • Anzahl der VLANs:256
  • Flow Control-Unterstützung:Ja
  • Kupfer-Ethernet-Verkabelungstechnologie:10BASE-T,1000BASE-T,100BASE-TX
  • VLAN-Unterstützung:Ja
  • Netzwerk Standards: IEEE 802.3, IEEE 802.1p, IEEE 802.3x, IEEE 802.3u, IEEE 802.3ad, IEEE 802.3at, IEEE 802.1ab, IEEE 802.1w, IEEE 802.1D, IEEE 802.3z, IEEE 802.3af

Leistung



  • Mittlere Betriebsdauer zwischen Ausfällen (MTBF):888495 h
  • Firmware aktualisierbar:Ja
  • Geräuschpegel:40,1 dB

Verpackungsdaten



  • Rack-Montagesatz:Ja
  • Mittlerer Kabelumfang:AC

Anschlüsse und Anschlüsse Schnittstellen



  • Anzahl der Combo-SFP-Ports:2
  • Typ der RJ-45-Ethernet-Ports mit grundlegendem Switching:Gigabit-Ethernet (10/100/1000)
  • Anzahl der RJ-45-Ethernet-Ports mit grundlegendem Switching:24

Logistikdaten



  • HS-Code (Harmonized System):85176990

Datenübertragung



  • Paketpufferspeicher:0,525 MB
  • Switching-Kapazität:52 Gbit/s
  • MAC-Adresstabelle:8000 Einträge
  • Weiterleitungsrate:38,7 Mpps

Power over Ethernet (PoE)



  • Power over Ethernet (PoE)-Ports Menge: 24
  • Gesamtbudget für Power over Ethernet (PoE): 375 W
  • Power over Ethernet (PoE): Ja

Multicast-Funktionen



  • Multicast-Unterstützung: Ja

Glasfaser



  • Glasfaser-Ethernet-Verkabelungstechnologie: 1000BASE-X



Zyxel stellt den brandneuen Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde.
Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden. Sparen Sie sich Geld und Mühe mit nur einem PoE-Switch.
> Highlights
- Unmanaged PoE Switch mit GbE Uplink
- 24x 100/1000 Mbps Ports, alle 24 sind PoE-Ports
- 2x Gigabit Combo (RJ-45/SFP)
- Total PoE budget: 375 Watt
- Switch-Kapazität: 52 Gbps
- Wäremableitung: 1530.75 BTU/hr
- Bis zu 8 KV ESD (elektrostatische Entladung) und bis zu 4 KV Überspannungsschutz

> Produkttyp
- Switch
- ear-Kategorie (ElektroG): relevant, Kategorie 6: kleine Geräte der IT- und TK-Technik, Kleine Geräte der IT- und TK-Technik B2C

>
- WEEE: 40153029

> Grundeigenschaften
- Farbe: Grau
- Höhe: 44 mm
- Länge/Tiefe: 270 mm
- Breite: 441 mm
- Gewicht: 3.58 kg

> Lieferumfang
- Zyxel GS1350-26HP
- Netzkabel
- Rackeinbausatz



Zyxel GS1350-26HP-EU0101F. Switch-Typ: Verwaltet, Switch-Ebene: L2. Typ der Basis-Switching-RJ-45-Ethernet-Ports: Gigabit-Ethernet (10/100/1000), Anzahl der Basis-Switching-RJ-45-Ethernet-Ports: 24. MAC-Adresstabelle: 8000 Einträge, Switching-Kapazität: 52 Gbit/s. Netzwerkstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Power over Ethernet (PoE). Rackmontage\

Funktionen

Speicherpuffer0,525 MB
SchaltertypVerwaltet
Niedrig schaltenL2
Kapazität wechseln52 Gbit/s
Firmware aktualisierbarJa
Webbasiertes ManagementJa

Physikalische Eigenschaften

FarbeGrau
RackmontageJa
LED-AnzeigenJa
Elektromagnetische Verträglichkeit
Geräuschpegel40,1 dB
Wärmeableitung1530,75 BTU/h

Netzwerk & Kommunikation

Ethernet-GeschwindigkeitGigabit-Ethernet (10/100/1000)
NetzwerkstandardYahoo!
Verkabelungstechnik10BASE-T, 100BASE-TX, 1000BASE-T
Glasfaser-Verkabelungstechnik1000BASE-X
10G-UnterstützungNein
MAC-Adresstabelle8000 Einträge
Multicast-UnterstützungJa
Durchsatzgeschwindigkeit38,7 Mpps
Mittlere Zeit zwischen Ausfällen (MTBF)888495 Stunden
DatenflussmanagementJa
PortspiegelungJa
Broadcast-SturmkontrolleJa
RatenbegrenzungJa
MIB-UnterstützungRFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113

Verbindungen

Ethernet-Anschlüsse (RJ-45)24
SFP-Steckplätze (Kombi)2
SFP-Module installiert0
SFP+-Module installiert0
PoE-Ports24

Power over Ethernet (PoE)

Power over Ethernet (PoE)Ja
PoE-Budget375 W

VLAN

VLAN-UnterstützungJa
VLAN-FunktionenMAC-Adressbasiertes VLAN, Portbasiertes VLAN
Anzahl der VLANs256

Sicherheit

SicherheitsalgorithmenSNMP, SNMPv3, SSH, SSL/TLS
IGMP-SchnüffelnJa
Sicherheit beim GehenJa

Protokolle

Spanning Tree Protocol (STP)Ja
DHCP-FunktionenDHCP-Client, DHCP-Relay, DHCP-Snooping

Aktuell

Stromverbrauch (max.)448,9 W
Eingangsspannung100 - 240 V
Eingangsfrequenz50 - 60Hz

Inhalt des Pakets

Rack-MontagesatzJa
Mitgelieferte KabelWechselstrom

Gewicht und Größe

Gewicht3,58 kg
Höhe44mm
Breite441 mm
Tiefe270mm


Wenn Sie sich leidenschaftlich mit IT und Elektronik beschäftigen, mit der Technologie auf dem neuesten Stand sein wollen und nicht einmal die winzigsten Einzelheiten auslassen, Switch ZyXEL GS1350-26HP-EU0101F 24 p 10 / 100 / 1000 Mbps .

  • Ports:
    • 2
    • 24
    • 100/1000 Mbps x 24
    • Gigabit (RJ-45/SFP) x 2
  • Geschwindigkeit: 10/100/1000 Mbps
  • Farbe: Grau
  • AC Eingang: 100 - 240 V
  • Frequenz:
    • 50/60 Hz
    • 50 - 60 Hz
  • Energieverbrauch:
    • 448,9 W
    • 448,9 kWh
  • Ports PoE:
    • 24
    • 375 W
  • Leistung: 52 Gbps
  • Forwarding Rate: 38,7 Mbps
  • Buffer: 525K bytes
  • Maße ca.: 44,1 x 27 x 4,4 cm
  • Arbeitsbereich für Temperatur:
    • -20ºC / 50ºC
    • -20º / 50º
  • Arbeitsbereich für Feuchtigkeit: 5% - 95%
  • Steckbares Produkt: Ja
  • Steckertyp: EU-Stecker
  • Art:
    • Switch
    • Regal
  • Material: Metall
  • Halterung: Multisupport
  • Stromquelle: Netzkabel
  • Anschlüsse:
    • RJ45 x 24
    • SFP
  • Konnektivität: Ethernet LAN
  • Merkmale: LED-Betriebsanzeige
  • Spannung: 100 - 240 V
  • Gewicht: 0,41 kg
  • Geräuschpegel: 40,1 dB
  • Ca. Temperatur: -40º / 70º
  • Sicherheit: IGMP




  • Ports:
    • 2
    • 24
    • 100/1000 Mbit/s x 24
    • Gigabit (RJ-45/SFP) x 2
  • Geschwindigkeit: 10/100/1000 Mbit/s
  • Farbe: Grau
  • AC-Eingang: 100 - 240 V
  • Frequenz:
    • 50/60 Hz
    • 50 - 60 Hz
  • Leistungsaufnahme
    • 448,9 W
    • 448,9 kWh
  • PoE-Anschlüsse:
    • 24
    • 375 W
  • Durchsatz: 52 Gbps
  • Weiterleitungsrate: 38,7 Mbps
  • Puffer: 525K Bytes
  • Ungefähre Abmessungen: 44,1 x 27 x 4,4 cm
  • Arbeitstemperaturbereich:
    • -20ºC / 50ºC
    • -20 ºC / 50 ºC
  • Arbeitsbereich Luftfeuchtigkeit: 5% - 95%
  • Produkt mit Stecker: Ja
  • Steckertyp: EU-Stecker
  • Typ:
    • Schalter
    • Gestell
  • Material: Metall
  • Halterung: Multistand
  • Stromversorgung: AC-Kabel
  • Anschlüsse:
    • RJ45 x 24
    • SFP
  • Anschlussmöglichkeiten: Ethernet LAN
  • Merkmale: LED-Betriebsanzeige
  • Spannung: 100 - 240 V
  • Gewicht: 0,41 kg
  • Geräuschpegel: 40,1 dB
  • Ungefähre Temperatur: -40º / 70º Celsius
  • Sicherheit: IGMP


Allgemeine Informationen

Hersteller:
ZYXEL Communications Corp.
Hersteller-Artikelnummer:
GS135026HPEU0101F
Hersteller-Webseite:
Marke:
ZYXEL
Produktreihe:
GS1350
Modell:
GS1350-26HP
Produktbezeichnung:
24-port GbE Smart Managed PoE Switch with GbE Uplink
Produkttyp:
Ethernet-Switch

Schnittstellen / Anschlüsse

Gesamtzahl Netzwerkports:
24
Uplink-Anschluss:
Ja
Modular:
Ja

Medien / Leistung

Unterstützte Medientypen:
  • Verdrilltes Doppelkabel
  • Glasfaserleitung
Ethernet-Technologie:
Gigabit-Ethernet
Netzwerktechnik:
  • 10/100/1000Base-T
  • 1000Base-X

I/O Erweiterungen

Gesamtanzahl Erweiterungssteckplätze:
2
Erweiterungssteckplätze:
SFP (Mini-GBIC)
Gemeinsam genutztem SFP-Slot:
Ja
Anzahl SFP Slots:
2

Netzwerk/Kommunikation

Unterstützte Netzwerkschicht:
2

Management / Protokolle

Verwaltbar:
Ja

Stromversorgung

Stromversorgung:
Stromversorgung

Abmessungen / Gewicht / Farbe

Formfaktor:
Rackmontage
Höhe:
43,9 mm
Breite:
440,9 mm
Tiefe:
270 mm
Gewicht:
3,58 kg

Verschiedenes

Umweltfreundlich:
Ja


Zyxel stellt den brandneuen Smart-Managed Switch GS1350 für Überwachungsanwendungen vor, der speziell für CCTV entwickelt wurde. Die titangraue Beschichtung des GS1350 springt sofort ins Auge. Er wird gern als Switch im Bereich Surveillance eingesetzt.



Produktspezifikationen:

  • Switch-Typ: Managed
  • Ethernet Ports: 24
  • Ethernet Port-Typ: Gigabit Ethernet (10/100/1000)
  • Routing-Kapazität: 52 Gbit/s

Hersteller-Nr.: GS1350-26HP-EU0101F



Hauptmerkmale \r \r Management-Funktionen \r Switch-Typ Managed \r Switch-Ebene L2 \r Web-basiertes Management Ja \r Konfiguration der Standorteinstellungen (CLI) Ja \r Systemereignisprotokoll Ja \r MIB Unterstützung RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4293, RFC 4292, RFC 4022, RFC 4113 \r \r Anschlüsse und Schnittstellen \r Anzahl der basisschaltenden RJ-45 Ethernet Ports 24 \r Basic Switching RJ-45 Ethernet Ports-Typ Gigabit Ethernet (10/100/1000) \r Anzahl der Combo SPF Ports 2 \r \r Netzwerk \r Netzstandard IEEE 802.1D,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1w,IEEE 802.3,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3at,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z \r 10G-Unterstützung Nein \r Kupfer Ethernet Verkabelungstechnologie 10BASE-T,100BASE-TX,1000BASE-T \r Port-Spiegelung Ja \r Unterstützung Datenflusssteuerung Ja \r Broadcast-Sturmkontrolle Ja \r Ratenbeschränkung Ja \r Spannbaum-Protokoll Ja \r VLAN-Unterstützung Ja \r Virtuelle LAN-Funktionen MAC address-based VLAN,Port-based VLAN \r Anzahl der VLANs 256 \r \r Optisches Kabel \r Ethernet-Kabel Verkablungstechnologie 1000BASE-X \r \r Datenübertragung \r MAC-Adressentabelle 8000 Eintragungen \r Routing-/Switching-Kapazität 52 Gbit/s \r Transferrate 38,7 Mpps \r Datenpaket-Pufferspeicher 0,525 MB \r \r Sicherheit \r DHCP-Funktionen DHCP client,DHCP relay,DHCP snooping \r IGMP snooping Ja \r IGMP-Proxy Ja \r Unterstützte Sicherheitsalgorithmen SNMP,SNMPv3,SSH,SSL/TLS \r Loop Protection Ja \r Warteschleifenplanungs-Algorithmen SPQ,WFQ,Weighted Round Robin (WRR) \r \r Multicast-Funktionen \r Multicast Unterstützung Ja \r \r Design \r Rack-Einbau Ja \r Produktfarbe Grau \r LED-Anzeigen Ja \r Elektromagnetische Verträglichkeit FCC, C-Tick, A, BSMI CNS13438 \r \r Leistung \r Geräuschpegel 40,1 dB \r Upgradefähige Firmware Ja \r Mittlere Betriebsdauer zwischen Ausfällen (MTBF) 888495 h \r \r Energie \r AC Eingangsspannung 100 - 240 V \r AC Eingangsfrequenz 50/60 Hz \r Stromverbrauch (max.) 448,9 W \r \r Power over Ethernet (PoE) \r Power over Ethernet (PoE) Ja \r Anzahl Power over Ethernet (PoE) Anschlüsse 24 \r Gesamtleistung Power over Ethernet (PoE) 375 W \r \r Betriebsbedingungen \r Temperaturbereich in Betrieb 20 - 50 °C \r Temperaturbereich bei Lagerung 40 - 70 °C \r Luftfeuchtigkeit in Betrieb 5 - 95% \r Luftfeuchtigkeit bei Lagerung 5 - 95% \r Wärmeableitung 1530,75 BTU/h \r \r Gewicht & Abmessungen \r Breite 441 mm \r Tiefe 270 mm \r Höhe 44 mm \r Gewicht 3,58 kg \r \r Verpackungsinformation \r Mitgelieferte Kabel AC \r Rackmontageset Ja \r

Für den Aufbau leistungsfaehiger Netzwerke in Büro oder Serverraum bietet sich der Zyxel GS1350-26HP als zentrale Schaltstelle an. Der Managed Switch der L2-Klasse eignet sich für IT-Administratoren und Unternehmen, die eine flexible und stromversorgte Netzwerkinfrastruktur benoetigen. Mit 24 Gigabit-Ethernet-Ports (10/100/1000) inklusive PoE+ lassen sich zahlreiche Endgeräte wie IP-Kameras, Access Points oder VoIP-Telefone gleichzeitig mit Daten und Strom versorgen. Die PoE+ Gesamtleistung von 375 W sorgt für ausreichend Kapazität auch bei mehreren leistungshungrigen Geräten. Zwei zusätzliche Combo-Gigabit-SFP-Ports ermöglichen eine performante Uplink-Anbindung an das restliche Netzwerk. Dank flexibler Montageoptionen lässt sich der Switch sowohl als Desktop-Gerät als auch im Rack-Einbau platzieren. **Spezifikationen:** - Hersteller: Zyxel - Modell: GS1350-26HP-EU0101F - Gewicht: 4,677 kg - Switch-Typ: Managed, L2 - Ports: 24 x Gigabit Ethernet (10/100/1000) PoE+, 2 x Combo Gigabit SFP Uplink - PoE-Leistung: 375 W - Switching-Kapazität: 52 Gbit/s - MAC-Adressentabelle: 8000 Eintraege - Montage: Desktop oder Rack-Einbau

Zyxel GS1350-26HP 26 Port inkl. 1 Jahr Nebula Pro Der Zyxel GS1350 ist ein Smart-Managed Switch für Überwachungsanwendungen, der speziell für CCTV entwickelt wurde. Die GS1350-Serie ermöglicht es, IP-Kameras oder PDs (Powered Devices) durch die Aktivierung des Modus für erweiterte Reichweite über das vorhandene Cat 5e-Kabel an bis zu 250 m entfernten Stellen einzusetzen. Eigenschaften: - 24-Port GbE Smart Managed PoE Switch mit GbE Uplink - Netzwerkanschlüsse: - Gesamtzahl der Anschlüsse: 26 - 100/1000 Mbit/s RJ-45: 24 - Gigabit SFP: - - Gigabit Combo Anschlüsse (RJ-45/SFP): 2/2 - Konfigurierbare Anschlüsse mit erweiterter Reichweite: 24 - PoE: - PoE-Anschlüsse: 24 - PoE-Leistung insgesamt (Watt): 375 - PoE-Standards: 802.3af/at - Leistung: - Switching-Kapazität (Gbps): 52 - Weiterleitungsrate (Mpps): 38, 7 - Paketbuffer (Byte): 525 K - MAC-Adresstabelle: 8 K - Stromversorgung: - Eingang: 100 - 240 V AC, 50/60 Hz - Max. Leistungsaufnahme (Watt): 448, 9 - Abmessungen (BxTxH) (mm): 441 x 270 x 44 - Gewicht (kg): 3, 58

Die Zyxwel 1350 Serie beherrscht das Erkennen und Wiederherstellen von ausgefallenen IP-Kameras und PDs (Powered Devices) automatisch mit anpassbaren granulären Parametern, die für alle Arten von Geräten und Szenarien geeignet sind. Die 1350 Serie bietet ununterbrochene Stromversorgung, um Kameras in Betrieb zu halten, selbst wenn der Switch einer Wartung für Firmware- oder Konfigurationsaktualisierungen unterzogen wird. Das verkürzt die Neustartzeit erheblich. Traditionell liefert der PoE-Switch Strom und Daten innerhalb einer Entfernung von 100 Metern. Die GS1350-Serie erfüllt die Anforderung, IP-Kameras oder PDs (Powered Devices) über das vorhandene Cat 5e-Kabel an entfernten Stellen einzusetzen. Durch die Aktivierung des Modus für erweiterte Reichweite können Implementierungen in bis zu 250 m Entfernung sofort erreicht werden.

Management-Funktionen | Switch-Typ: Managed | Switch-Ebene: L2 | Eigenschaft: Web-basiertes Management | Eigenschaft: Konfiguration der Standorteinstellungen (CLI) | Eigenschaft: Systemereignisprotokoll | Anschlüsse und Schnittstellen | Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24 | Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000) | Anzahl Combo-SPF-Anschlüsse: 2 | Netzwerk | Netzstandard: IEEE 802.1D. IEEE 802.1ab. IEEE 802.1p. IEEE 802.1w. IEEE 802.3. IEEE 802.3ad. IEEE 802.3af. IEEE 802.3at. IEEE 802.3u. IEEE 802.3x. IEEE 802.3z | Kupfer Ethernet Verkabelungstechnologie: 10BASE-T. 100BASE-TX. 1000BASE-T | Eigenschaft: Port-Spiegelung | Eigenschaft: Unterstützung Datenflusssteuerung | Eigenschaft: Broadcast-Sturmkontrolle | Eigenschaft: Ratenbeschränkung | Eigenschaft: Spannbaum-Protokoll | Eigenschaft: VLAN-Unterstützung | Virtuelle LAN-Funktionen: MAC address-based VLAN. Port-based VLAN | Anzahl der VLANs: 256 | Lichtwellenleiter | Ethernet-Kabel Verkablungstechnologie: 1000BASE-X | Datenübertragung | Routing-/Switching-Kapazität: 52 Gbit/s | Transferrate: 38.7 Mpps | MAC-Adressentabelle: 8000 Eintragungen | Datenpaket-Pufferspeicher: 0.525 MB | Sicherheit | DHCP-Funktionen: DHCP client. DHCP relay. DHCP snooping | Eigenschaft: IGMP-Snooping | Eigenschaft: IGMP-Proxy | Unterstützte Sicherheitsalgorithmen: SNMP. SNMPv3. SSH. SSL/TLS | Eigenschaft: Loop Protection | Warteschleifenplanungs-Algorithmen: SPQ. WFQ. Weighted Round Robin (WRR) | Multicast-Funktionen | Eigenschaft: Multicast Unterstützung | Design | Eigenschaft: Rack-Einbau | Produktfarbe: Grau | Eigenschaft: LED-Anzeigen | Elektromagnetische Verträglichkeit: FCC. C-Tick. A| BSMI CNS13438 | Leistungen | Geräuschpegel: 40.1 dB | Eigenschaft: Upgradefähige Firmware | Mittlere Betriebsdauer zwischen Ausfällen (MTBF): 888495 h | Energie | AC Eingangsspannung: 100 - 240 V | AC Eingangsfrequenz: 50 - 60 Hz | Stromverbrauch (max.): 448.9 W | Power over Ethernet |

Lüfter: jaIPv6-Funktionalität: Unterstützt Blitzüberspannungsschutz: Ethernet-Port: 2 KV, Stromeingang: 4 KV; Unterstützt ESD-Schutz (Luft/Kontakt): 8 KV/4 KV; Erweiterte Reichweite von bis zu 250 Metern*, feste Verbindungsgeschwindigkeit von 10 Mbit/s, begrenzt auf 802.af-PDs und Kameras. Netzwerkstandards L2: IEEE 802.3u, IEEE 802.3ab, Flusskontrolle IEEE 802.3x, energieeffizientes Ethernet IEEE 802.3az. Netzwerkstandards 3: MAC-Adressen: 8000 MAC-Adresstabellengröße. Power Over Ethernet (PoE): Hochleistungs-PoE 802.3x-Flusskontrolle, Sturmkontrolle: Broadcast, Multicast, unbekannter Unicast (DLF) Switch, Typ: Fest Portverwaltung: Smart Managed

Zyxel GS1350-26HP-EU0101F. Switch-Typ: Managed, Switch-Ebene: L2. Basic Switching RJ-45 Ethernet Ports-Typ: Gigabit Ethernet (10/100/1000), Anzahl der basisschaltenden RJ-45 Ethernet Ports: 24. MAC-Adressentabelle: 8000 Eintragungen, Routing-/Switching-Kapazität: 52 Gbit/s. Netzstandard: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1w, IEEE 802.3, IEEE 802.3ad, IEEE 802.3af, IEEE.... Power over Ethernet (PoE). Rack-Einbau

GS1350-26HP-EU0101F

Zyxel Switch 26x GE GS1350-26HP PoE mit langer Reichweite 375W, verwaltet.

Zyxel GS1350-26HP Smart Managed Switch 24x Gigabit Ethernet (24x PoE+ max. 375 Watt), 2x GbE/SFP, Long Range, inkl. 1 Jahr Nebula Pro
Hersteller
Maße
44 mm H × 441 mm B × 270 mm T
Gewicht
3 kg
Lieferumfang
Zyxel GS1350-26HP, Netzkabel, Rackeinbausatz
Herstellernummer
GS1350-26HP-EU0101
EAN
760559126353
4718937604463
0760559126353

Hersteller
Maße
44 mm H × 441 mm B × 270 mm T
Gewicht
3 kg
Lieferumfang
Zyxel GS1350-26HP, Netzkabel, Rackeinbausatz
Herstellernummer
GS1350-26HP-EU0101
EAN
760559126353
4718937604463
0760559126353
Passt auch dazu
Produktbild von Yealink WH63 Teams Headset, Kabellos, Büro/Callcenter, 20 - 14000 Hz, 19 g, Kopfhörer, Schwarz
Yealink WH63 Teams Headset, Kabellos, Büro/Callcenter, 20 - 14000 Hz, 19 g, Kopfhörer, Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 316,00
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Hisense 40A5KQTUK, 101,6 cm (40"), 1920 x 1080 Pixel, QLED, Smart-TV, WLAN, Schwarz
Hisense 40A5KQTUK, 101,6 cm (40"), 1920 x 1080 Pixel, QLED, Smart-TV, WLAN, Schwarz
4,6Durchschnittsbewertung: 4,6 von 5Anzahl Bewertungen: 34
€ 409,99
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist F.
Verkäufer: LVS-Handel
Produktbild von Thrustmaster Force Feedback Lenkrad T300 RS GT Edition
Thrustmaster Force Feedback Lenkrad T300 RS GT Edition
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 10
€ 367,95
Verkäufer: NetworkTechnologies
Produktbild von ProfiCook® PC-TKS 1056 Tee- u. Kaffeestation in Einem
ProfiCook® PC-TKS 1056 Tee- u. Kaffeestation in Einem
4,4Durchschnittsbewertung: 4,4 von 5Anzahl Bewertungen: 39
€ 81,56
Kostenloser Versand
Verkäufer: Pollin-Electronic
Produktbild von Zyxel NWA55AXE, 2,4 GHz, 5 GHz, 1775 Mbit/s, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3, WPA3-PSK, 10,100,1000 Mbit/s
Zyxel NWA55AXE, 2,4 GHz, 5 GHz, 1775 Mbit/s, WPA, WPA-PSK, WPA2, WPA2-PSK, WPA3, WPA3-PSK, 10,100,1000 Mbit/s
€ 129,54
Verkäufer: getgoods
Produktbild von Salicru SPS 1500 ONE, Line-Interaktiv, 1,5 kVA, 900 W, Sine, 162 V, 290 V
Salicru SPS 1500 ONE, Line-Interaktiv, 1,5 kVA, 900 W, Sine, 162 V, 290 V
€ 241,62
Kostenloser Versand
Verkäufer: ELFEZONE
Produktbild von Blink B086DK2N5F, IP-Sicherheitskamera, Draußen, Kabellos, Zimmerdecke, Schwarz, Weiß, Cube
Blink B086DK2N5F, IP-Sicherheitskamera, Draußen, Kabellos, Zimmerdecke, Schwarz, Weiß, Cube
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 134
€ 271,00
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Epson Tintenpatrone Black 10K, Hohe (XL-) Ausbeute, Schwarz, Tinte auf Pigmentbasis, 221 ml, 1 Stück(e), 10000 Seiten
Epson Tintenpatrone Black 10K, Hohe (XL-) Ausbeute, Schwarz, Tinte auf Pigmentbasis, 221 ml, 1 Stück(e), 10000 Seiten
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 4
€ 174,56
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von Hpe 900Gb Sas, 10K, 900 Gb, 10000 Rpm, 2.5", Sas
Hpe 900Gb Sas, 10K, 900 Gb, 10000 Rpm, 2.5", Sas
€ 485,53
Kostenloser Versand
Verkäufer: TECNOSHOPPING
Produktbild von Canon Zoemini mobiler Fotodrucker, Rose Gold, ZINK (Zero ink), 314 x 400 DPI, 2" x 3" (5x7.6 cm), Bluetooth, Rose
Canon Zoemini mobiler Fotodrucker, Rose Gold, ZINK (Zero ink), 314 x 400 DPI, 2" x 3" (5x7.6 cm), Bluetooth, Rose
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 226,66
-€ 9,11
€ 217,55
Kostenloser Versand
Verkäufer: Arboremedia
Produktbild von Samsung Galaxy Buds2 Pro, True Wireless Stereo (TWS), Anrufe/Musik, Kopfhörer, Graphit
Samsung Galaxy Buds2 Pro, True Wireless Stereo (TWS), Anrufe/Musik, Kopfhörer, Graphit
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 69
€ 514,10
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Philips TPV UH 201 BK, Kabelgebunden, 20 - 20000 Hz, Anrufe/Musik, 131,5 g, Kopfhörer, Schwarz
Philips TPV UH 201 BK, Kabelgebunden, 20 - 20000 Hz, Anrufe/Musik, 131,5 g, Kopfhörer, Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 20,20
Verkäufer: NetworkTechnologies
Produktbild von Ubiquiti UniFi USW-48-POE, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
Ubiquiti UniFi USW-48-POE, Managed, L2, Gigabit Ethernet (10/100/1000), Power over Ethernet (PoE), Rack-Einbau, 1U
€ 659,21
Kostenloser Versand
Verkäufer: Schmuck-und-Uhren
Produktbild von Garmin Drive 51 LMT-S Navigationssystem 5 Zoll Display, Touchscreen, Spurassistent, Realansicht, USB, Bluetooth, Schwarz
Garmin Drive 51 LMT-S Navigationssystem 5 Zoll Display, Touchscreen, Spurassistent, Realansicht, USB, Bluetooth, Schwarz
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 29
€ 368,00
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Homematic Ip Thermostate 156537A0 Weiß
Homematic Ip Thermostate 156537A0 Weiß
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 8
€ 105,29
Verkäufer: LBD
Produktbild von HP Color Laser 150nw, Laser, Farbe, 600 x 600 DPI, A4, 18 Seiten pro Minute, Doppelseitiger Druck
HP Color Laser 150nw, Laser, Farbe, 600 x 600 DPI, A4, 18 Seiten pro Minute, Doppelseitiger Druck
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 78
€ 247,64
Verkäufer: TisknuLevneCZ
Produktbild von Acer NITRO VG0 VG240Y, 60,5 cm (23.8"), 1920 x 1080 Pixel, Full HD, LED, 1 ms, Schwarz
Acer NITRO VG0 VG240Y, 60,5 cm (23.8"), 1920 x 1080 Pixel, Full HD, LED, 1 ms, Schwarz
4,8Durchschnittsbewertung: 4,8 von 5Anzahl Bewertungen: 13
€ 199,00
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist E.
Verkäufer: Cybertec24
Produktbild von BRUBAKER Flaschenhalter Motorradfahrer Metall Skulptur Geschenk mit Geschenkkarte
BRUBAKER Flaschenhalter Motorradfahrer Metall Skulptur Geschenk mit Geschenkkarte
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 5
€ 39,99
Verkäufer: BRUBAKER
Produktbild von Olympia NC 451, 250 mm, 230 mm, 135 mm, 3,2 kg, AC, 40 W
Olympia NC 451, 250 mm, 230 mm, 135 mm, 3,2 kg, AC, 40 W
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 3
€ 99,99
Verkäufer: AddTronic
Produktbild von Korkmaz A860-01, Türkische Kaffeemaschine, Gemahlener Kaffee, 400 W, Lavendel
Korkmaz A860-01, Türkische Kaffeemaschine, Gemahlener Kaffee, 400 W, Lavendel
€ 90,08
Verkäufer: IM-Trading_GmbH
Produktbild von Amazon Fire HD 10 Plus - 11. Generation - mit Werbung - 32GB - (10.1')
Amazon Fire HD 10 Plus - 11. Generation - mit Werbung - 32GB - (10.1')
4,7Durchschnittsbewertung: 4,7 von 5Anzahl Bewertungen: 27
€ 305,00
Kostenloser Versand
Verkäufer: NovaMBSmart
Produktbild von Travelhouse - London - Handgepäck Koffer Trolley S silber - Alu-Polycarbonat - Hartschalenkoffer
Travelhouse - London - Handgepäck Koffer Trolley S silber - Alu-Polycarbonat - Hartschalenkoffer
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 37
€ 149,00
Verkäufer: Travelhouse
Produktbild von NZXT H9 Elite, Midi Tower, PC, Weiß, ATX, micro ATX, Mini-ITX, Edelstahl, Gehärtetes Glas, 16,5 cm
NZXT H9 Elite, Midi Tower, PC, Weiß, ATX, micro ATX, Mini-ITX, Edelstahl, Gehärtetes Glas, 16,5 cm
€ 216,90
Kostenloser Versand
Verkäufer: Schnaeppchen-Schuppen
Produktbild von TP-Link Omada EAP660 HD, 2,4 GHz, 5 GHz, 2402 Mbit/s, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK, 25000 Mbit/s
TP-Link Omada EAP660 HD, 2,4 GHz, 5 GHz, 2402 Mbit/s, WPA-Enterprise, WPA-PSK, WPA2-Enterprise, WPA2-PSK, WPA3-Enterprise, WPA3-PSK, 25000 Mbit/s
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 3
€ 223,39
Verkäufer: geniuzcom
Produktbild von ASUS ROG RYUJIN 240, All-in-One-Flüssigkeitskühler, 12 cm, Schwarz
ASUS ROG RYUJIN 240, All-in-One-Flüssigkeitskühler, 12 cm, Schwarz
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 141,45
-€ 33,35
€ 108,10
Verkäufer: NetworkTechnologies
Produktbild von Aqua Marina Blue Drive S Power Fin SUP E-Motor Bluedrive Kajak Elektromotor
Aqua Marina Blue Drive S Power Fin SUP E-Motor Bluedrive Kajak Elektromotor
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 8
€ 478,00
5% Gutschein
Verkäufer: WassersportEuropaGmbH
Produktbild von XGIMI Halo+, DLP, 1080p (1920x1080), 1016 - 5080 mm (40 - 200"), 700 ISO lumens, 40°, 40°
XGIMI Halo+, DLP, 1080p (1920x1080), 1016 - 5080 mm (40 - 200"), 700 ISO lumens, 40°, 40°
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 4
€ 1.088,99
Kostenloser Versand
Verkäufer: NordElettronics
Produktbild von BenQ EW2780Q, 68,6 cm (27"), 2560 x 1440 Pixel, Quad HD, LED, 5 ms, Schwarz, Grau
BenQ EW2780Q, 68,6 cm (27"), 2560 x 1440 Pixel, Quad HD, LED, 5 ms, Schwarz, Grau
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 709,00
Kostenloser Versand
Die Energieeffizienzklasse des Produkts ist F.
Verkäufer: LVS-Handel
Produktbild von ATEN CS1308 - KVM-/USB-Switch - PS/2, USB - 8 Anschlüsse - 1 lokaler Benutzer - 1U - extern - kaskadierbar (CS1308)
ATEN CS1308 - KVM-/USB-Switch - PS/2, USB - 8 Anschlüsse - 1 lokaler Benutzer - 1U - extern - kaskadierbar (CS1308)
€ 158,66
Kostenloser Versand
Verkäufer: 0815
Produktbild von HP 410X 3er-Pack Cyan/Magenta/Gelb Original LaserJet Tonerkartuschen mit hoher Reichweite, 5000 Seiten, Cyan, Magenta, Gelb, 3 Stück(e)
HP 410X 3er-Pack Cyan/Magenta/Gelb Original LaserJet Tonerkartuschen mit hoher Reichweite, 5000 Seiten, Cyan, Magenta, Gelb, 3 Stück(e)
4,3Durchschnittsbewertung: 4,3 von 5Anzahl Bewertungen: 8
€ 252,89
Kostenloser Versand
Verkäufer: Skyview

Noch keine Kundenbewertungen

Für dieses Produkt sind noch keine Bewertungen vorhanden.

Unsere Empfehlungen für dich
Produktbild von Batteriespeicherbox, vertikales Design, 16S-Kompatibilität, Vertikales JK BMS
Batteriespeicherbox, vertikales Design, 16S-Kompatibilität, Vertikales JK BMS
€ 806,99
Verkäufer: BlissShopping
Produktbild von CNC-Bewegungssteuerung, 4-Achsen-Funktionalität, benutzerfreundliches Design, Einfacher Controller, 4 Achsen
CNC-Bewegungssteuerung, 4-Achsen-Funktionalität, benutzerfreundliches Design, Einfacher Controller, 4 Achsen
€ 642,99
Verkäufer: BlissShopping
Produktbild von Silikon-Radiatorschlauch, Hochleistungsmaterial, Temperaturbeständigkeit, Rot
Silikon-Radiatorschlauch, Hochleistungsmaterial, Temperaturbeständigkeit, Rot
€ 412,99
Verkäufer: BlissShopping
Produktbild von Schrauben für Zimmermannsverbindungen SSF 10,0x60mm
Schrauben für Zimmermannsverbindungen SSF 10,0x60mm
€ 46,95
Verkäufer: BKTechnik24_de
Produktbild von Auto Frontstoßstangenlippe Spoiler, Sportdesign, direkter Ersatz, ein Set
Auto Frontstoßstangenlippe Spoiler, Sportdesign, direkter Ersatz, ein Set
€ 228,99
Verkäufer: BlissShopping
Produktbild von Elektrische Verbindungsdose, IP66 wasserdicht, sicheres Schlossdesign, 20 x 16 x 8 Zoll
Elektrische Verbindungsdose, IP66 wasserdicht, sicheres Schlossdesign, 20 x 16 x 8 Zoll
€ 215,99
Verkäufer: BlissShopping
Produktbild von Verlängerungsstange, verstellbarer 180°-Winkel, Aluminiumlegierungskonstruktion, Mit 2*Batterie
Verlängerungsstange, verstellbarer 180°-Winkel, Aluminiumlegierungskonstruktion, Mit 2*Batterie
€ 140,81
Verkäufer: BlissShopping
Produktbild von MOE UHANE Abdeckung für WLAN-Router, Router-Abdeckung, Router-Regal mit verschiebbarer Abdeckung, Organizer für Router-Bereich, Wandmontage
MOE UHANE Abdeckung für WLAN-Router, Router-Abdeckung, Router-Regal mit verschiebbarer Abdeckung, Organizer für Router-Bereich, Wandmontage
€ 42,99
Verkäufer: MAMOI
Produktbild von Lenkrad Steuerungstasten - Multifunktionale Tasten für Cruise Control und Multimedia - Passend für Kia Sportage SL 2010-2015
Lenkrad Steuerungstasten - Multifunktionale Tasten für Cruise Control und Multimedia - Passend für Kia Sportage SL 2010-2015
€ 67,99
Kostenloser Versand3% ab 2 Stück
Verkäufer: Ladenza
Produktbild von XOOL M6 Schrauben Set für Serverschränke - 50-teilig mit Kabelbindern
XOOL M6 Schrauben Set für Serverschränke - 50-teilig mit Kabelbindern
€ 50,99
Kostenloser Versand
Verkäufer: Luxus-Kollektion
Produktbild von PCB-Board-Halter,PCB Board Holder Fixture,Mainboard Clamp Nut,PCB Soldering Plattform,Circuit Board Soldering Plattform,PCB Magnetic Fixture Clamp
PCB-Board-Halter,PCB Board Holder Fixture,Mainboard Clamp Nut,PCB Soldering Plattform,Circuit Board Soldering Plattform,PCB Magnetic Fixture Clamp
€ 25,99
Kostenloser Versand
Verkäufer: Ladenza
Produktbild von Extralink Fach speziell für Netzwerkschrank 1U 250mm, Fachboden 19 Zoll, für Wandschränke für Serverschrank und Serverräume grau
Extralink Fach speziell für Netzwerkschrank 1U 250mm, Fachboden 19 Zoll, für Wandschränke für Serverschrank und Serverräume grau
€ 19,69
Kostenloser Versand
Verkäufer: Batna24
Produktbild von Vertikale Kabelmanager, 8 Kabelringe, 0 HE
Vertikale Kabelmanager, 8 Kabelringe, 0 HE
€ 246,42
Verkäufer: PolisElectro
Produktbild von TPU Schutzhülle Transparent Overlay JSAUX für Nintendo Switch 2 Konsole
TPU Schutzhülle Transparent Overlay JSAUX für Nintendo Switch 2 Konsole
5,0Durchschnittsbewertung: 5,0 von 5Anzahl Bewertungen: 1
€ 13,99
Verkäufer: tradebit
Produktbild von Profipatch Keystone Jack Modul Cat8 RJ45 40 Gigabit STP werkzeuglos Netzwerk Adapter LAN
Profipatch Keystone Jack Modul Cat8 RJ45 40 Gigabit STP werkzeuglos Netzwerk Adapter LAN
€ 6,16
Verkäufer: ProfiPatch
Produktbild von Phasak PHR 6100, 100 m, Cat6, U/UTP (UTP), Grau
Phasak PHR 6100, 100 m, Cat6, U/UTP (UTP), Grau
€ 26,43
Verkäufer: PolisElectro
€ 0,26/1m
Produktbild von Profipatch Keystone Jack Modul Cat.6a RJ45 10 Gigabit STP werkzeuglos Netzwerk Adapter LAN
Profipatch Keystone Jack Modul Cat.6a RJ45 10 Gigabit STP werkzeuglos Netzwerk Adapter LAN
€ 2,39
Verkäufer: ProfiPatch
Produktbild von Goobay Keystone Leergehäuse 2-port, mit einfacher Snap-In Montage
Goobay Keystone Leergehäuse 2-port, mit einfacher Snap-In Montage
€ 6,75
Kostenloser Versand
Verkäufer: AkkuShop